Tout-electromenager.fr

Forum materiel-CHR

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne lave vaisselle ellettrobar

Posté par:
gaby

Daté du : 26-02-2011 17:57

lave-vaisselle ellettrobar professionnelle ne dèmarre pas en baissant le capot,tèmoin orange clignote,de temps en temps on entend un bruit d'eau a l'intèrieur merci de vos conseils


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 26-02-2011 18:03

Un petit "Bonjour" pour la prochaine fois...
Un contact vérifiant la bonne fermeture du capot peut être en cause, il faut vérifier ce point en premier lieu.
Cdt


Réponse de: gaby
Visiteur
posté le : 27-02-2011 09:06

1000 mercis pour l'info et 1000 excuses pour le bonjour oublié.(c'est,a 68 ans ma 1ère participation a un blog et je ne connais pas trop,mais je constate dès le 1er que c'est super)je vais suivre votre conseil et vous informe du rèsultat pour la machine.si il faut des pièces de rechange,savez-vous ou ?bonne journée


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 27-02-2011 10:43

Notre partenaire en pièces détachées gère les pièces pour matériel professionnel. Vous pourrez leur faire une demande.
Cdt


Réponse de: gaby
Visiteur
posté le : 01-03-2011 10:23

Bonjour et grand merci de m'avoir aidé.la MAL est rèparée,ce n'étaitpas le contact couvercle mais un fil dèssèrré dans le bornier interne de la machine
cordialement


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.