Tout-electromenager.fr

Forum pem

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Pompe Centrale Vapeur Laurastar Lift

Posté par:
carbonkevlar

Daté du : 22-09-2021 22:26

Bonjour
ma centrale ne fait plus de vapeur
j'ai testé la pompe après l'avoir débranchée et la résistance est nulle.
Cela suffit il pour declarer la pompe HS ?
Merci pour votre aide


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 23-09-2021 09:48

Bonjour,
Oui il faut mesurer sa valeur débranchée et dans les deux sens.
Cdt


Réponse de: carbonkevlar
Visiteur
posté le : 24-09-2021 08:02

Bonjour. ci joint 2 photos. J'ai mesuré sur la position 20k de l' ohm mètre.
La valeur est la meme dans les 2 sens : 0,6


Réponse de: carbonkevlar
Visiteur
posté le : 24-09-2021 16:11

Bonjour. ci joint 2 photos. J'ai mesuré sur la position 20k de l' ohm mètre.
La valeur est la meme dans les 2 sens : 0,6


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 24-09-2021 17:33

Généralement la pompe est dotée d'une diode qui bloque le passage du courant dans un sens, vous devriez donc avoir une valeur infinie dans un des deux sens. La diode peut être déportée également au niveau du module électronique, il faut remonter la filerie de la pompe pour voir.
Cdt.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.