Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave-linge AEG qui ne s'allume plus

Posté par:
lama

Daté du : 01-09-2021 19:21

Bonjour,
mon lave-linge AEG L75481FL (91453145601) ne s'allume plus. Depuis l'achat, le bouton marche/arrêt était très capricieux et je suppose qu'il a rendu l'âme à force de s'acharner dessus. J'ai démonté un peu: le courant arrive dans la machine (à la carte, je ne sais pas), j'ai extrait la carte et puis...je sèche.
J'ai regardé les sites de pièces détachées: petite inquiétude, la carte semble introuvable.
Help!
Merci


Réponse de: huggy
Visiteur
posté le : 01-09-2021 19:57

Bonjour
Vous dites: Depuis l'achat, le bouton marche/arrêt était très capricieux?
Ma question est pourquoi ne pas le signaler lors de la garantie des 2 années?
Pour commencer:
Avant de confirmer à 100% que la panne vienne de la carte électronique.
Il faut vérifier la présence de tension de la prise de courant à l'entré de la carte électronique.
Si tout est bon:
La panne est confirmer à 100% est sur la carte électronique.
Si vous n'êtes pas capable de faire le contrôle fait appel à une personne de votre entourage qui possède un minimum de connaissance en électroménager
ou sinon fait appel au SAV.
A+


Réponse de: lama
Visiteur
posté le : 01-09-2021 20:03

Je dois pouvoir m'en dépatouiller jusqu'ici: il y a 2 broches qui parviennent à la carte, une petite et une grande.
Mettre le multimètre qq part là dedans, je suppose?


Réponse de: lama
Visiteur
posté le : 01-09-2021 20:31

Chez AEG, je crains que la carte ne soit plus dispo. Est-ce que vous la voyez ici: shop.aeg.fr/search?q=%3Arelevance%3Apnc%3A91453145601%3ApartType%3A138&text=#
Dans le cas contraire, un technicien SAV risque de me conseiller de la mettre à la poubelle, non?


Réponse de: Dom4
Visiteur
posté le : 01-09-2021 20:50

Bonsoir
Regardez pour une carte d'occasion peut-être chez electro d'occas ou alors alors en cherchant un réparateur de carte électronique sur google.
Dom4


Réponse de: lama
Visiteur
posté le : 01-09-2021 20:56

Merci dom4. J'ai tenté de shunter le bouton d'allumage: rien. En posant mon petit multimètre sur 12V continu autour de ce bouton je n'ai rien. Pas de jus à la carte? Si c'est ça, une idée d'où ça peut provenir en amont?


Réponse de: dom4
Visiteur
posté le : 01-09-2021 21:15

C'est l'alimentation de votre carte qui est surement hors service cela est sans doute réparable.
Le tout est soit de trouver une carte ou un professionnel réparateur de carte électronique d'électromenager.
Bonne soirée


Réponse de: huggy
Visiteur
posté le : 02-09-2021 08:06

Bonjour
je vous rappel ,que les fabricants ne dévoiles pas le schéma aux revendeurs de pièces détachées.
sur ce site nous détaillons pas le dépannage des cartes électroniques.
Donc suivez les conseil de dom4
Sinon, il vous reste deux possibilités
1)acheter une carte qui est toujours disponible il faut bien chercher.
2) soit de changer d'appareil
A+


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.