Tout-electromenager.fr

Forum pem

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne Saeco

Posté par:
Ha40

Daté du : 18-08-2021 15:04

Ma machine à café Saeco Xsmall hd8747 ne fonctionne pas.
Je l'ai mise en mode test et tout fonctionne (les switchs, la pompe, le moulin,...)
Le voyant vert (en haut à gauche) clignote lentement et le voyant rouge (en bas à droite) clignote repidement.
Existe t'il une remise à zéro sur cet appareil ?
Il m'a semblé avoir vu quelque part que le cycle de détartrage aurait été interrompu. Si c'est le cas comment le reprend t'on ?
Merci de votre aide


Réponse de: Le Merle
Visiteur
posté le : 20-08-2021 20:29

Bonjour

et vous n'arrivez pas à le relancer le cycle de détartrage?


Réponse de: Ha40
Visiteur
posté le : 21-08-2021 09:03

Bonjour,
de mémoire il faut appuyer sur les deux touches en même temps (petit et grand café)...
J'ai trouvé la procédure sur le net (pour le détartrage) et voulu la lancer et ... échec.
Merci de votre intérêt
Cordialement


Réponse de: Sarah
Visiteur
posté le : 02-10-2021 08:47

Bonjour, Saeco go odeo quand je mets la machine à café en route, rien ne fonctionne aucun bruit et voyant allumé voir photo. Besoin d’aide merci.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.