Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Module de puissance HS ?

Posté par:
Delmoj

Daté du : 12-08-2021 15:18

Bonjour à tous,
suite à des problèmes répétés de fonctionnement de mon frigo, je décide ce matin de rechercher un éventuel « klixon » que je n'ai pas trouvé.
le module de puissance étant sorti je l'ai examiné (photos) et j'y ai découvert un élément qui ne me semble pas au meilleur de sa forme (en bas de la carte entre les deux connecteurs)
est il possible que ce soit la cause de mes soucis ???
d'avance merci de vos lumières.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 16-08-2021 10:46

Bonjour,
Oui c'est possible, il faudrait un photo pour mieux voir le composant suspecté.
Cdt


Réponse de: Delmoj
Visiteur
posté le : 16-08-2021 14:51

Bonjour,
merci de votre réponse, voici la photo que j'ai homis d'ajouter à mon message précédent, j'espère qu'elle sera suffisement précise.
Cdt.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 17-08-2021 16:09

Bonjour,
Pas évident à dire. Cela ressemble à un fusible.
Cdt


Réponse de: Delmoj
Visiteur
posté le : 26-08-2021 09:43

Bonjours,
J’ai changé la carte et tout re fonctionne correctement.
Le composent en cause à été modifier…
Merci de votre participation.

Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.