Tout-electromenager.fr

Forum cuisson

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Ventilateur de brassage ne fonctionne pas

Posté par:
Alain

Daté du : 04-08-2021 17:13

Bonjour à tous,
Cela concerne un four BOSCH modèle HBG73B550F/45 .
Le four s’est arrêté par défaut température consécutif à un problème sur le ventilateur de brassage. J’ai testé le ventilateur, il fonctionne bien en petite et grande vitesse.
J’ai remplacé la carte de puissance mais le ventilateur ne fonctionne toujours pas. Je soupçonne un problème sur la petite carte réseau. Comme je suis électricien j’aurai voulut faire des mesures mais je ne possède pas le schéma. Si quelqu’un pouvait me le transmettre ou bien si vous avez une idée sur cette panne cela me rendrait bien service.
Je vous remercie, bien cordialement.
Alain


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 05-08-2021 18:23

Bonjour,
faites une mesure de la valeur de la sonde de température dans un premier temps.
Cdt


Réponse de: Alain
Visiteur
posté le : 05-08-2021 21:12

Bonjour,
Finalement je n’avais pas attendu suffisamment pour que le four monte en température, le ventilateur de brassage a démarré à partir d’un seuil de température. Je pensais qu’il devait être sous tension dès la sélection du mode de cuisson. La carte de puissance était donc bien défectueuse.
Merci pour votre aide
Bien cordialement


Réponse de: OthoRizz
Visiteur
posté le : 12-09-2021 12:35

Bonjour,
Four Bosch HBA63B265F Je suis en train d'essayer de réparer mon four dont toutes les commandes et affichage fonctionnent sans code d'erreur
mais qui tout à coup ne chauffe plus du tout..

Mais avant d'aller plus loin pourriez-vous m'éclairer sur les définitions exacts des composants? :
1-Module ou carte réseau
2-Module ou carte puissance
ainsi Vincent81 présente une photo de ce qu'il nomme module alimentation (avec cercle rouge sur son relais endommagé)
mais qui correspondrait plutôt donc au 1-Module ou carte réseau que vous préconisez de changer?.
Le 2-Module ou carte puissance correspondrait plus à la carte plus grande reliée au module d'affichage l'on voit sur sa 3 ème photo ?
Pourriez-vous me le confirmer ?

Ainsi pour ma panne :
Testé toutes les résistances =OK
Testé la sonde=OK
Donc l'affichage correspondant aux différentes commandes de chauffage fonctionnent et le ventilateur au fond du four fonctionne aussi
L'éclairage fonctionne.
Quand je commande les températures "j'entends" les différents relais qui s'activent sur la carte 2-Module ou carte puissance
Mais toutes les résistances restent désespérément froides.
Pensez-vous que votre diagnostic est également pour moi de changer la carte 1-Module ou carte réseau ?

Merci de votre expertise.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.