Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Résistance de chauffe valeur, fuite de courant

Posté par:
Virggou

Daté du : 28-03-2021 14:51

Bonjour à tous,

Merci pour votre accueil et lecture par avance.

Mon lave linge:
* Marque: Listo
* Réf : lf1005D1

Panne:
* Lavage à froid OK
* Lavage avec mise en température, coupure du différentiel

Pour être plus en détail, quelque soit le programme qui sollicite une mise en température, le cycle de lavage débute correctement, pre-vidange de la cuve,remplissage de la cuve jusqu'au déclenchement du pressostat pour mettre en tension la résistance de chauffe. Arrivée à ce stade, le différentiel saute.

En débranchant la résistance (sauf la terre), la machine fonctionne correctement avec tous les cycles de mise en température.

Mesure de la résistance, 25ohms a ses bornes
Mesure entre bornes et terre de la résistance, plus 180kohms

Je me dis que la résistance est donc en défaut de fuite de courant malgré sa bonne valeur de 25ohms.

J'ai donc sorti la résistance du lave linge, je l'ai branché e directement au secteur (P,N,T) dans un récipient d'eau. De là, elle chauffe sans problème et ne fait pas tomber le différentiel...

Pour être un peu perdu, dois je penser que c'est bien la résistance qui est défectueuse ou autre...?

Qu'en pensez vous? En vous remerciant pour votre expertise😊


Réponse de: huggy
Visiteur
posté le : 28-03-2021 17:11

Bonjour
quand vous dites avoir sortie la résistance et fait un essai en directe .
combien de temps avez vous laissez branché, la est la question? ,elle peut chauffer pendant 3 minute et faire tombé le différentiel.(le temps que la résistance touche le blindage)
pour revenir à votre question la résistance est à changer sans se poser des problèmes (comment et pourquoi)
surtout après avoir fait l'essai en débranchant la résistance le tableau n'est pas tombé c'est la preuve que la résistance est ko.
A+


Réponse de: Virggou
Visiteur
posté le : 28-03-2021 18:39

Merci Huggy pour votre retour,

Le temps de chauffe de la résistance hors lave linge a dû être de l'ordre de 3,4 minutes.

Je vous reviens pleinement à me dire que la résistance est en cause mais cela reste incompréhensible du fait de faire "tomber" le différentiel dès la mise sous tension de la résistance lors d'un lancement de cycle de lavage à la différence du test hors machine...

cdlt


Réponse de: huggy
Visiteur
posté le : 29-03-2021 08:44

Bonjour
le câble que vous avez pris était bien avec 3 câbles(p,n,t,) et non 2 câbles (p,n)avec mise à la terre de l'élément chauffant lors de l'essai.
Si c'est le cas un moment de l'essai hors de l'appareil le disjoncteur différentiel doit tombé sur la prise que vous avez pris pour votre essai.
comme je l'ai dis votre résistance est ko.
sinon continuer à mettre en marche l'appareil ,vous verrez qu'il va faire tomber le différentiel.
et tout cela pour ne pas acheter une résistance qui ne coute si cher que cela.
A+


Réponse de: virggou
Visiteur
posté le : 29-03-2021 10:11

Bonjour,
Oui, je confirme, comme inscrit precedement, que le test effectué hors lave linge avec la résistance était bien en branché en Phase, Neutre et Terre.
C'est bien pour cela que je reste étonné que le différentiel ne soit pas "tombé" alors que la résistance a chauffée le temps des 3, 4 minutes et tout cela sur la même prise secteur que le lave linge...
Pourquoi fonctionne t-elle hors lave linge? c'est incompréhensible...


Réponse de: mamigas
Visiteur
posté le : 29-03-2021 21:59

bonsoir à tous
A mon avis en fonctionnement normal la resistance est dans un environnement flotte alors qu'à l'air libre ce n'est pas le cas alors méfiance avec les blocs de R qui font déclencher les diff en service normal mais pas quand hors machine
mais bon ce n'est qu'un avis de "" non spécialiste""
Huggy a raison moi je remplacerais la R de chauffe vu le prix
bonsoir


Réponse de: huggy
Visiteur
posté le : 30-03-2021 09:08

Bonjour
faite appel au service SAV
je vous rappel que vous avez perdu 3 jours en attendant (j'espère que votre épouse si vous êtes marié na pas trop de linge en retard.
A+


Réponse de: Virggou
Visiteur
posté le : 30-03-2021 10:05

Merci pour vos retours, nouvelle résistance bien commandée, lavages à froid ces derniers jours pour ne pas accumuler de retard et le test direct 220v de la résistance hors de la machine a été fait dans un récipient d'eau comme décrit dans mon tout premier post😉


Réponse de: mamigas
Visiteur
posté le : 31-03-2021 21:57

bonsoir
juste une observation :

J'ai donc sorti la résistance du lave linge, je l'ai branché e directement au secteur (P,N,T) dans un récipient d'eau. De là, elle chauffe sans problème et ne fait pas tomber le différentiel...

oui mais : votre récipient rempli de flotte etait metallique et relié à la terre ??? si c'était en plastoche et relié à rien bof !votre essai ??


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.