Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave vaisselle ne s'allume plus

Posté par:
Wipppy

Daté du : 22-02-2021 13:06

Bonjour a tous .
J'ai un problème avec un lave vaisselle electrolux 91143434206,plus rien ne s'allume.
Après avoir démonté l'électronique (photo jointe), j'ai découvert des traces de brûlures.
En connaissez vous la raison ?
Merci pour votre aide.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 22-02-2021 16:51

Bonjour,
Soit c'est sur l'alimentation du module, en ce cas son remplacement solutionnera votre soucis, soit c'est lié à un organe dans l'appareil, il faudra en ce cas déterminer le cause de la panne.
Cdt


Réponse de: huggy
Visiteur
posté le : 22-02-2021 17:18

Bonjour
Vous parlez d'une photo jointe ou est elle?
Pouvez vous nous dire comment la panne est venue?
Comme dit sebmenager
- soit c'est un organe de l'appareil défectueux qui à mie la carte électronique en panne.
- soit c'est un pic de courant edf qui à mie la carte électronique en panne .
c'est à vous de confirmer .
Faite une photo de la carte électronique recto et verso pour savoir si la carte est réparable.
JE vous précise que le dépannage de la carte ne sera pas détaillé dans se site
je peux vous donnez une personne qui pourra vous la réparé (je dis bien si c'est réparable)
ou sinon vous aurez deux options
- acheter la carte neuve ou occasion
- soit la faire réparer
A+


Réponse de: Wipppy
Visiteur
posté le : 23-02-2021 13:24

Bonjour,
Merci pour vos réponses.
Effectivement je parle d'une photo mais elle n'est pas partie, trop volumineuse.
La circonstance je ne la connais pas, c'est arrivé dans un gîte en location .
Je réessaye avec la photo.


Réponse de: Wipppy
Visiteur
posté le : 23-02-2021 13:30

J'ai du rogner la photo un maximum pour qu'elle parte.

Mon but est d'acheter neuf un autre module.
Mais si je ne trouve pas la cause le nouveau risque d'avoir le même problème.


Réponse de: Bisoule
Visiteur
posté le : 23-02-2021 13:48

Bonjour

Même panne : mon lave vaisselle AEG ne s'allume plus. Après avoir dû remplacer la pompe car durite percée (on devait changer toute la pompe apparemment, il a fonctionné un cycle très bien puis le lendemain n'a plus voulu s'allumer.
Le réparateur appelé de nouveau a diagnostiqué un problème de carte de puissance qui n'était plus alimentée. Coût de la réparation 170 euros + main d'œuvre et frais de déplacement : conseil d'en acheter un nouveau !!! Il n'a que 10 ans, a toujours été bien entretenu, est comme neuf.
Comment être sûr que changer cette carte de puissance (100 euros en pièce détachée) solutionnera le problème ?
Merci de vos conseils.


Réponse de: Bisoule
Visiteur
posté le : 23-02-2021 13:55

Comment déterminer la cause de la panne qui a engendré un défaut d'alimentation de la carte de puissance ?


Réponse de: huggy
Visiteur
posté le : 23-02-2021 17:16

Bonjour
pour Bisoule
Pour vous l’affaire est close vue que vous conseillez d'en acheté un autre appareil à Wipppy
Donc aller acheté votre nouveau appareil.
vous prenez une bonne résolution, vous concernant .
Pourquoi poser une question ,comment déterminer la cause de la panne en sachant que vous allez acheté un nouveau appareil.
comme préciser dans mon message nous détaillon pas le dépannage des cartes électroniques
A+

A+


Réponse de: Bisoule
Visiteur
posté le : 23-02-2021 17:34

Je pense que nous nous sommes mal compris.
En aucun cas je ne pense avoir conseillé à Wippy d'acheter un nouvel appareil.
C'est justement ce que je voudrais éviter pour moi en venant sur votre site me renseigner sur le remplacement de la pièce défectueuse.
Je n'ai fait que transcrire les mots du réparateur venu sur place qui a tout intérêt bien sûr à m'en vendre un neuf.
Donc, je réitère ma réponse si vous êtes toujours disposé à m'aider. En vous remerciant.


Réponse de: bisoule
Visiteur
posté le : 23-02-2021 17:40

je voulais dire "je réitère ma question..." :-)
et je précise que je ne cherche pas à faire réparer cette carte mais à la remplacer si elle est bien la cause de non allumage.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 23-02-2021 18:05

Remontez les pistes sur le module jusqu'à la connectique, puis remontez celle-ci jusqu'à l'organe en cause.
Cdt


Réponse de: Bisoule
Visiteur
posté le : 23-02-2021 18:09

Pardonnez mon inculture mais qu'entendez vous par "remonter les pistes sur le module jusqu'à la connectique ?"
MERCI


Réponse de: wipppy
Visiteur
posté le : 23-02-2021 20:10

J'avais bien compris que c'était le réparateur qui avait conseillé à Bisoule d'acheter un nouvel appareil , toujours le mot pour rire c'est réparateur :D .
Ok, Sebmaster, je vais remonter la piste et voir ou ça va m'amener .
J'étais plutot venu ici dans l'espoir que l'on me dise " crâmé là !! va voir si ce n'est pas le ... "

Un grand merci pour vos réponses . Si je trouve je reviens vers vous , si non le lave vaisselle ira au bac .
Bien a vous


Réponse de: huggy
Visiteur
posté le : 24-02-2021 09:15

Bonjour
pour Bisoule, je m'excuse d'avoir mal compris votre message.(ça arrive même au professionnel)
vous concernant:
- soit la panne est du à une surtension de EDF
- soit un élément hs de votre appareil à cossé la mise hors service de la carte électronique .
A+


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.