Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 LL Miele w160 arrêt entre deux cycles

Posté par:
Didier92

Daté du : 12-01-2021 19:06

Bonsoir,

un LL Miele W160 s’arrête entre deux cycles et ne repart plus.

Quelle peut en être la cause ?
Achat en 2005
Merci.


Réponse de: huggy
Visiteur
posté le : 13-01-2021 09:45

Bonjour
Il y a 8 phases par lavages.
Soit vous me remettez le code erreur qu'affiche l’appareil.
Soit vous me dite à quel moment l’appareil s’arrête pour ne plus continuer.
Phase N°1: Le verrouillage. L'appareil commence par un verrouillage de la porte (ou du hublot) un "clac" peut se faire entendre.
Phase N°2: Le remplissage.
Phase N°3: Contrôle du niveau d'eau.
Phase N°4: Rotation du tambour droit ,gauche et chauffage.
Phase N°5: Vidange.
Phase N°6:Les rinçages.
Phase N°7: L'essorage final. En vidangeant l’eau
Phase N°8:Déverrouillage
A+


Réponse de: Didier92
Visiteur
posté le : 13-01-2021 11:14

Bonjour,
ce n'est pas mon LL mais celui d'un proche qui ne sait pas se servir correctement d'Internet. je vais lui poser la question. Merci.


Réponse de: Didier92
Visiteur
posté le : 13-01-2021 11:25

Après renseignement, il n'y a pas de code erreur sur cette machine, juste des voyants qui clignotent au moment de passer au rinçage.
En fait le lavage se fait et ensuite pas de rinçage. Il ne peut en dire plus pour l'instant.

le presostat peut-il être en cause voire la chambre de compression dans ce cas on les trouve où sur cette machine ?
Merci pour la suite.


Réponse de: huggy
Visiteur
posté le : 13-01-2021 13:39

Bonjour
il n'y a pas de "pressostat" mais un capteur de pression électronique.
concernant la chambre de compression:
voir pièce jointe:
vous devez déposer la durite qui est signalé part un trait de couleur rouge en bas à droite.
généralement elle est bouchée en haut près du bac à lessive.
puis faite un essais de fonctionnement
si cela ne fonctionne pas.
- vérifier le fonctionnement de la pompe de vidange?
elle doit fonctionner sans accoue et le débit doit être plein en sortie de conduite qui va à la colonne d'évacuation.
si toute est bon
- il vous reste le contrôle du moteur.
- état des charbons :si moins de 1cm les changés son se poser des question.
si bon
nettoyer le rotor correctement.
- prendre la valeur ohmique du rotor
- prendre la valeur ohmique du stator
- prendre la valeur ohmique de la tachymétrie
A+


Réponse de: huggy
Visiteur
posté le : 13-01-2021 13:53

Bonjour
l'image n'est pas passé
jais du diminuer
A+


Réponse de: Didier92
Visiteur
posté le : 13-01-2021 17:33

Merci pour ces précisions, je vais transmettre.


Réponse de: Didier92
Visiteur
posté le : 16-01-2021 20:49

Bonsoir,

La photo ne correspond pas à mon LL.

Après avoir retiré le petit tuyau (flèche rouge sur le lien) puis évacué ce qui se trouvait dedans, le LL a fait tous les cycles deux fois dans une journée.

Ce soir, il s’arrête de la même façon qu’avant. La pompe de vidange tourne parfaitement.

Est-ce que les charbons peuvent être en cause alors que le LL a fonctionné correctement 2 fois ?

Si oui comment accéder à ceci sur cette machine.

Faut-il retirer le moteur ou bien sont-ils accessibles sans faire ceci.

Nota : la personne n’est pas équipée ni n’a les connaissances pour mesurer des valeurs.

sur le lien l'autre coté de la machine

Merci pour la suite, si c’est possible.

http://nsa40.casimages.com/img/2021/01/16/21011608...


Réponse de: huggy
Visiteur
posté le : 17-01-2021 09:15

Bonjour
vous me dite un mensonge la photo que j'ai mise est bien la même que votre appareil sauf chez moi l'appareil est neuve (d'après votre photo l'autre côté de la machine est aussi la même .
avez vous nettoyé le conduit signalé en rouge. du côté du bac à lessive? Avez vous mis un fil de fer ou souffler dedans pour voir si le conduit est bien débouché?
la chambre de compression à était nettoyé ou pas?
si tout est bon, il vous reste le moteur à contrôler.
il faut retirer le moteur pour contrôler les charbons (s'il font moins de 1cm il faut les changés sans se poser de question)puis nettoyer le rotor et prendre toute les mesures.
je vous rappel .
pour un dépannage fait par soit même il faut équiper d'un minimum de matériel ,sinon fait appel au service SAV.
vue que vous n'avez pas les compétences pour dépanner cette machine.
A+


Réponse de: Didier92
Visiteur
posté le : 18-01-2021 12:19

Bonjour
Vous avez raison après avoir pu agrandir la photo, il s"agit bien du même LL.J'ai démonté le conduit indiqué qui n'est pas du tout bouché,j'ai nettoyé avec un pinceau fin son aboutissement sous le bac de produits lessiviel, il n'est pas bouché. Maintenant à la mise en marche du LL,
1)Voyant lavage allumé et remplissage
2)A la fin du remplissage le voyant rinçages clignote et après 10 secondes environ la vidange s'effectue ( sans lavage), et le voyant arrêt s'allume. Et plus rien.
Pourquoi le moteur ne tourne plus alors qu'hier encore il tournait???, vous avez sans doute raison, est ce un problème de charbons.
Merci pour vos conseils.



Réponse de: huggy
Visiteur
posté le : 19-01-2021 11:27

Bonjour
vous avez un problème de moteur.
donc faite tout ce que j'ai mentionné sur mon 2 et 3 messages.
Si tout est bon en dernier lieu:
- il vous reste la carte électronique
A+


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.