Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave linge Electrolux EWW1486HDW rinçage s’arrête au début

Posté par:
SebastienSeb

Daté du : 13-08-2020 11:41

Bonjour,

J’ai une panne bizarre avec ma machine à laver lavante séchante, modèle Electrolux EWW1486HDW.

Merci d’avance pour votre aide, je désespère un peu mais je trouve cela abusé de devoir changer une machine pour probablement une petite pièce toute bête !

N’hésitez pas à me demander des précisions ou des photos !
J’ai passé beaucoup de temps à tester des composants électriquement et faire différents cycles mais sans résoudre cette panne.


Voici la description de ma panne, puis ce que j’ai déjà testé.

La panne :

Le cycle de rinçage s’arrête rapidement sans raison apparente. L’eau commence à entrer, les pompes fonctionnent, l’eau arrive dans le bac de lessive et puis dans le tambour. Le tambour tourne un peu, puis à nouveau un peu d’eau est ajoutée, et environ au bout de 2 fois ce mini-cycle, tout s’arrête : la porte s’ouvre et le bouton start clignote (ce qui n’est le cas si pas de problème) et impossible de relancer le programme (ou un autre) sauf à arrêter électriquement la machine et la rallumer.

Il reste de l’eau au fond du tambour mais elle dépasse à peine du fonds du tambour, plus bas il me semble que lors d’un lavage. Le tambour me semble se remplir un peu lentement.

Ce problème a lieu aussi bien si je lance un programme rinçage seul, que si le rinçage est fait à la fin d’un cycle de lavage.

Autre chose qui ne fonctionne pas : le séchage, qui pourtant avait été réparé par un professionnel il y a quelques mois (changement de la résistance de séchage) ne fonctionne plus non plus. Ca ne chauffe pas, la machine passe son temps à essorer alors qu’il n’y a plus d’eau à sortir, et le linge sort tout humide et à peine chauffé.
Je ne sais pas si ces deux pannes sont liées ;(

Ce qui fonctionne :
Après changement du pressostat, je peux faire un cycle de lavage mais il s’arrête au moment du rinçage avec la panne indiquée.


J’ai fait de nombreux tests :
(je ne suis plus sûr des unités si c’était en Kilo Ohms ou juste en Ohm, mais c’était cohérent avec les tutoriaux que j’ai utilisés)

- Arrivée d’eau :
- Vannes d’entrée d’eau : mesurées au multimètre, résistance environ 3.7 KOhm pour 2 vannes, et une a un peu plus (5.3KOhm)
- Robinet d’arrivée d’eau grand ouvert et débit élevé
- Vidange :
- la pompe vidange bien, gros débit, et tuyau propre
- filtre propre et ailettes de la pompe tournent bien
- pas de bruit bizarre
- Résistance de chauffage de l’eau : mesure cohérente au multimètre
- Sonde de température sur résistance de chauffage : mesuré résistance de 12 Ohms
- Résistance de séchage : 4.49 Ohms
- Pressostat : j’ai changé le pressostat ce qui a amélioré la situation, avant la machine s’arrêtait un peu n’importe quand, maintenant seulement au rinçage
- Bloc pour mettre la lessive: nettoyé il était un peu encrassé mais cela n'empêchait pas l'eau de passer et n'a rien changé


Ce que je n’ai PAS testé :
- Démontage ou mesure de la pompe de vidange : j’ai essayé de démonter la machine mais trop compliqué, il faut la démonter entièrement j’ai l’impression, en tout cas je n’y suis pas arrivé
- Cartes électroniques : ni vérifié visuellement (il faut les démonter) ni mesures


Bien à vous, Sébastien

http://www.darty.com/nav/achat/gros_electromenager...


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 13-08-2020 15:53

Bonjour,
Quel comportement sur un essorage seul ?
Comment se passe un programme laine ?
Cdt


Réponse de: SebastienSeb
Visiteur
posté le : 13-08-2020 17:20

Bonjour,

Merci pour votre réponse.

Essorage seul se passe très bien (depuis que j'ai changé le pressostat, avant cela la machine essayait sans fin de vidanger alors qu'il n'y avait plus d'eau)

Programme laine : je n'ai pas essayé mais je teste en rentrant.
A quoi pensez-vous ? Y-a-t-il quelque chose de particulier à ces programmes ?

Merci pour votre aide !
Sébastien


Réponse de: SebastienSeb
Visiteur
posté le : 14-08-2020 16:47

Bonjour,

J'ai testé le programme lavage laine, il a bien fonctionné jusqu'au bout.

J'ai également pu lancer le programme de diagnostic.

J'ai 2 tests qui ont échoué :

Test Position appelée "2" dans le manuel (affichage "C2" à l'écran au début du test)
Teste le Water load from wash compartment
Après afficher C2, l'affichage affiche un numéro qui est le niveau d'eau dans le tambour. Le nombre a augmenté jusqu'à 147 puis le code d'erreur E11 s'est affiché
E11 – WASHING WATER LOAD TIMEOUT
Donc visiblement l'eau ne se rempit pas assez vite et la machine sort en erreur à cause de cela
A votre avis, de quoi cela peut-il venir ?
- de la vanne ?
- du débit d'eau qui arrive pa rle robinet / tuyau ? j'avais fait le test il y a quelques jours et c'était conséquent
- le compartiment à lessive peut-il être un peu obstrué ? je l'avais nettoyé un peu mais pas réussi à le sortir donc nettoyage partiel seulement

En lançant ce même test une 2e fois il est passé (il y avait déjà de l'eau dans le tambour de l'essai précédent). Le niveau d'eau affiché est monté jusqu'à 170 et le test est passé.
Et effectivement après ce test le niveau d'eau était plus haut que je ne l'avais jamais vu.


Test Position "C11"

Cela ne corresponds pas aux numéros du manuel, mais m'affiche un code d'erreur Ed8 qui lui existe bien :
ED8 – WDM FAN MOTOR TACHOMETER ABSENT.
This alarm is set when the fan motor is running, and there is not tachometer signal feedback.
This condition must persist for at least 5 seconds to set the alarm.
The alarm will be set after 2 consecutive trials executed after a pause of 10 seconds.
When the alarm is set the machine is blocked with the door opened.
Avez-vous une idée de ce qu'est et ou se trouve ce "tachometer" (tachomètre) ?

Merci encore !


Réponse de: SebastienSeb
Visiteur
posté le : 15-08-2020 16:08

Bonjour,
J'ai refait des tests de l'arrivée d'eau et je confirme que le débit du robinet est très bon.
Donc au final je pense que c'est un problème avec l'électrovanne ....
la pièce d'origine coûte 50 euros, on en trouve des équivalents pour 30-35 euros sur ebay...
Je ne crois pas que cela vaille la peine étant donné que j'ai aussi un problème apparu au séchage ... je crois que cette machine va finir remplacée malheureusement.
Si vous avez des bons plans pour trouver les pièces moins chères ... mais je ne crois pas aux miracles non plus !
Merci à tous pour vos messages et votre temps passé à essayer de sauver cette machine de la casse !


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.