Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Frigo US samsung ne fait plus de froid

Posté par:
Aeros

Daté du : 11-08-2020 06:45

Bonjour à tous,

Mon souci avec mon frigo us Samsung RSA1UTPE est qu'il ne fait plus de froid, l'affichage en façade s'allume et indique la température de la pièce plus ou moins , j'ai démonté l'arrière bas du frigo et le ventilateur tourne, le compresseur lui ne fait pas de bruit, je n'ai pas l'impression qu'il se lance, j'ai démonté l'arrière de la partie du congélateur, je n'ai pas constaté de givre, et pour finir, j'ai ouvert le dessus et sur la platine inverter j'ai la led rouge qui clignote 2 fois arrêt puis à nouveau 2 fois en continu. Je ne sais pas à quoi correspond ce code erreur peut être que mon compresseur est bloqué, car après que m'être rendu compte que le congélateur était en train de dégivrer et ne faisait plus de froid, j'entendais régulièrement un bruit venant du compresseur comme une sorte de ronflement, mais pas de clic par contre. SI vous avez des suggestions, je suis preneur. Merci d'avance pour votre aide.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.