Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Miele w916 plus d'alimentation en plein lavage

Posté par:
rv07

Daté du : 09-08-2020 22:20

Bonsoir à tous
Mon lave-linge Miele W916 s'est arrêté en plein lavage et depuis plus rien n'est allumé
Ouverture électrique de porte impossible, manuelle ok
J'ai testé le fusible sur la carte électronique du bas; il est bon.
Avez vous une idée sur cette panne ?
Il est à noter que la machine au moment de la panne était bien pleine...
Merci par avance
Hervé


Réponse de: huggy
Visiteur
posté le : 10-08-2020 11:19

Bonjour
La première des choses à faire est de vérifier la prise murale si le courant est bien présent.
Si c’est le cas voir carte électronique hs suite à la surtension d’edf.
Vérifier la carte visuelle pour voir si vous trouvez un composant défectueux si c’est le cas.
Voir avec mamigas c’est un bénévole qui travail à son compte pour le joindre par mail
mamigas A wanadoo.fr (remplacer le A par arobas).
Concernant la fermeture porte normalement s’il y a coupure de courant plus de 3 mn il y a la possibilité d’ouvrir la porte (le bilame libère le loquet)
A+


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.