Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Voyant bloqué sur flash 30' et impossible de démarrer le LV

Posté par:
Seb68

Daté du : 09-08-2020 18:19

Bonjour,

Mon lave vaisselle de marque Brandt modèle Vh900je1 me pose des soucis.

J'appuie sur le bouton power, et à partir de la plus possible de changer de programme qui reste bloqué sur Flash 30' et en appuyant sur Start rien ne se passe.

Pas de Led clignotant, juste le voyant sel manquant allumé.

Quelqu'un pourrait il m'aider ou avoir une idée.

Merci


Réponse de: huggy
Visiteur
posté le : 10-08-2020 08:34

Bonjour
Petit rappel : dans les appareils de nos jours il y a un micro processeur qui analyse tous les éléments de l’appareil en quelque seconde (s’il détecte un défaut l’appareil se met en sécurité)
- donc commencer par vérifier le restant de sel dans le bac à sel si le sel est compact remplacer le
Puis faire un essai de fonctionnement.
A+


Réponse de: Seb68
Visiteur
posté le : 10-08-2020 16:13

Bonjour,

Alors j’ai fait des essais. J’ai démonté le lave vaisselle de la cuisine et l’ai rebranché une demi heure plus tard.
J’ai essayé un cycle de trempage et celui-ci a fonctionné.
À la fin du cycle j’ai sélectionné un autre programme,flash30’, et à la fin de ce cycle de lavage le voyant end s’est allumé et j’ai ouvert la porte.
J’ai ensuite voulu changer de programme mais le voyant sur le bandeau d’affichage reste figé sur un programme (flash30’) et impossible de démarrer celui-ci.

Tout semble bloqué.

Est-il possible de faire un reset de l’appareil ?
Si oui, comment ?

Merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-08-2020 17:14

Bonjour,
Seul un appui prolongé sur départ peut annulé le cycle en cours, tentez cette opération dans un premier temps.
Cdt


Réponse de: Seb68
Visiteur
posté le : 11-08-2020 20:01

Comment interrompre un cycle qui n'a pas commencé ???
Le choix du programme edt bloqué ainsi que le choix du départ différé. Et même avec un appui sur la touche départ celui ci ne fonctionne pas non plus


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 12-08-2020 10:42

Peut être le module de commande en ce cas. démonter pour voir si les touches appuient bien sur les contacts.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.