Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Congel Bosch en panne

Posté par:
jeantout

Daté du : 27-06-2020 16:17

Bonjour,
J'ai un frigo congélateur Bosch en deux parties (frigo et congel) 2 compresseurs.
La partie congélateur ne fonctionne plus.
Mes observations:
La rampe de leds avec les T° passent de l'une à l'autre lorsque on appuie sur le bouton de sélection de la T°.
Coté compresseur par moments il démarre 5 secondes et s’arrête et aussi il arrive qu'il ne s’arrête plus et fait du froid à ce moment là. Quand il fait son froid il est très chaud.
Qu'est ce que je pourrais vérifier?
Le relais, la régul?
Y a t il une sonde de T° quelque part?
Merci de vos avis


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 30-06-2020 17:15

Bonjour,
c'est peut être un soucis lié au relais de démarrage ou son klixon en ce cas. Vérifiez l'alimentation aux bornes de ceux-ci, si ok, vous pourrez les mettre en cause.
Cdt


Réponse de: jeantout
Visiteur
posté le : 30-06-2020 21:01

Bonsoir,
C'est ce à quoi j'avais pensé, mais très difficile d'accès puisque on ne peut pas bouger le compresseur.
Je vais essayer.
Merci


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.