Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave linge : Continental Edison CELL614FMA

Posté par:
beanl

Daté du : 19-05-2020 13:22

Bonjour,

J'ai un problème avec mon lave linge, le programme a froid fonctionne mais pas lors d'un programme chaud, le lave linge s'etteinds au bout de quelques minutes.

J'ai démonté le panneau pour voir si la PCB n'avais pas de problème apparant mais non (je pensais au TNY276PN et sa resistance mais de visu ils semblent correct).

La carte est une : filin 001 sp2 ( Ref. 302302117176).

J'ai exactement le même problème que sur le lien.

Auriez-vous une idée de ce que je pourrais tester ? Je précise que mes compétences en électronique sont assez limité

Merci d'avance.


Réponse de: huggy
Visiteur
posté le : 20-05-2020 10:50

Bonjour
La première chose à faire est de mesurer la résistance de chauffe, et de contrôler la ctn
Si les mesures sont bonnes
Alors c’est la carte de puissance qui est en défaut.
Si vous cherchez un réparateur pour la carte électronique faite appel à mamigas. Faite une demande de réparation.
Pour le joindre : mamigas A wanadoo .fr (remplacer la A par arobase)


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.