Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave vaisselle ne fonctionne plus après coupure courant

Posté par:
philips4

Daté du : 17-05-2020 09:40

Bonjour
Après plusieurs coupures de courant par EDF dans la journée, mon lave vaisselle ne fonctionne plus.
Il était en marche lorsque la coupure de courant est arrivée, et n'a plus continué son cycle lorsque le courant est revenu.
Il ne fonctionne plus actuellement.
Merci pour votre aide
Cordialement


Réponse de: philips4
Visiteur
posté le : 17-05-2020 09:50

Bonjour
J'ai oublié de dire qu'il fait sauter le disjoncteur lorsque je le remets en marche.
Bonne journée


Réponse de: huggy
Visiteur
posté le : 17-05-2020 11:09

Bonjour
La carte électronique de votre appareil est hs ou ko
Suite à une surtension du réseau
Donc contrôler la carte pour découvrir les composants hs ou ko
A+


Réponse de: mamigas
Visiteur
posté le : 17-05-2020 21:56

bonsoir,
apres consultation de la boule de cristal je n'ai rien vu !!

ce qui serait bien serait de préciser marque et modele de l'engin et de préciser si le disjo qui déclenche est celui de la ligne ( 16/20 amps) ou le diff de 30 mA sinon impossible d'en dire plus

cdlt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.