Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 erreur F24 Miele lave-vaisselle Turbo Dry G 1232 SC

Posté par:
minayeff

Daté du : 23-03-2020 16:51

Bonjour,

Erreur F24 s'affiche quelques secondes après le démarrage.

Ce que j'ai fait jusqu'à présent:

1) J'ai nettoyé les contacts et testé le relais chauffage qui marche très bien.

2) J'ai connecté le testeur de résistance sur les contacts que relais enclenche : il sont bien connectés un petit instant au démarrage. Par conséquent, la carte électronique envoi bien le signal de test au relais.

3) J'ai aussi mesuré la résistance de chauffage qui est d'environ 200 Ohm

4) J'ai testé la conductivité entre les câbles sur le relais et la résistance. Là, il n'y a pas de contact mais visiblement c'est normal car je me suis rendu compte que les câbles bleu et marron qui partent du relais ne vont pas directement sur la résistance du chauffage mais sont connectés sur un autre équipement.

Pourriez-vous m'aider à trouver la cause de la panne, s'il vous plait ?

PS1 : voir aussi images ci-jointes.
PS2 : quand je couche la machine sur le côté pour pouvoir ouvrir le fond, il y a de l'eau qui coule par terre


Réponse de: kitfaitout
Visiteur
posté le : 24-03-2020 07:50

Bonjour
Vérifiez aussi votre sonde de tepmpérature
Voici les différentes valeurs
la sonde CTN doit être de
38KOhm à 0°C,
23,5KOhm à 10°C,
15KOhm à 20°C,
12KOhm à 25°C,
10KOhm à 30°C,
3,2KOhm à 60°C,
2KOhm à 75°C,
1,3KOhm à 90°C et 1KOhm à 100°C.

Cdt


Réponse de: minayeff
Visiteur
posté le : 25-03-2020 08:10

Bonjour et merci pour votre réponse,

Ma sonde de température est ok : elle mesure environ 13KOhms à la température ambiante d'environ 20°C.

Quelqu'un a une autre idée, s'il vous plait ?

Bien à vous,
Alexandre


Réponse de: Kitfaitout
Visiteur
posté le : 25-03-2020 08:13

Bonjour,
La valeur ne correspond pas à la donnée constructeur. Donc un doute sur la fiabilité de la sonde.
Essayez de faire plusieurs mesures avec differentes temoeratures.
Bonne journée


Réponse de: minayeff
Visiteur
posté le : 25-03-2020 08:24

re-Bonjour et merci!

La température ambiante du salon est approximative. Hier soir elle était un peu supérieure à 20°C (probablement 22°C avec le poêle à bois allumé ce qui peut expliquer l'écart avec valeurs constructeur).

Sinon, j'ai également testé le pressostat : les connexions changent quand j'y mets la pressions en y soufflant. Du coup, il m'a l'air aussi ok.

Bien à vous,
Alexandre

http://www.tout-electromenager.fr/forum_lecture-14...


Réponse de: huggy
Visiteur
posté le : 25-03-2020 08:49

Bonjour
Vous dites : J'ai aussi mesuré la résistance de chauffage qui est d'environ 200 Ohm.
Je vous demande quelle est sa valeur d'isolement ?
A+


Réponse de: minayeff
Visiteur
posté le : 27-03-2020 11:05

Bonjour et merci pour votre réponse!

La mesure entre contacts de la résistance et la terre ne montre rien (c'est-à-dire qu'elle est supérieure au limite maximum de 2000 kOhms de mon multimètre).

Par ailleurs, j'ai indiqué précédemment la valeur erronée de résistance qui est finalement 24 Ohms (et non pas 200 Ohms).

Bien à vous,
Alexandre


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.