Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 PB divers lave vaisselle SAUTER SVH 92 XF1 B

Posté par:
pierrotd

Daté du : 22-03-2020 18:32

Bonjour,
J’ai un lave-vaisselle SAUTER SVH 92 XF1/B – n° : 11 03 00 340 – Type : DWH1206421321000 - Modèle: HP1ASTFFO depuis juin 2011.

1) J’ai eu d’abord cet incident D13 (1 seule fois) : Il m’a affiché, en fin de cycle « normal » (pas plus de temps précis) un code D13, led fixe sur « éco » et clignotant sur « Bio ».
D’abord, j’ai fait bouton arrêt, puis remise en marche : toujours code erreur D13 et led ci-dessus clignotants ;
Ensuite, un reset normal : Marche + départ 5 secondes : toujours pareil ;
Puis, auto diagnostic : Cinq appuis sur "départ" en moins de 5 s tout en maintenant la touche "différé" appuyée : tous les led se sont allumés successivement sans aucun arrêt sur un.
Sortie de l’auto diagnostic par 2 s d'appui sur "départ".

J’ai vidé le lave-vaisselle, rincé les filtres, puis j’ai lancé un programme « normal » et là, fonctionnement normal !

2) Les temps de lavage s’allongent et l’affichage du bandeau de commande s’éteint pendant plusieurs minutes ou clignote brièvement.

Exemple 1 : Pour un lavage en « normal » d’1h30, il met 1h45. L’affichage s’est éteint plus ou moins longtemps tout au long du cycle, mais le lavage continue. Au bout d’1h30, il y a plusieurs bruits de vidange et l’affichage flashe ou s’éteint complètement, puis se rallume jusqu’à 3 mn de la fin.

Exemple 2 : Pour un lavage en « rapide » de 30 mn, presqu’à vide, il met 51 mn. L’affichage s’éteint plus ou moins longtemps, mais le lavage continue également. Au bout de 44 mn, Il y a plusieurs « bruits » de vidange (8) et l’affichage flashe ou s’éteint complètement, puis se rallume jusqu’à 2 mn de la fin.

3) Pas d’affichage « END » en fin de cycle parfois. Il arrive très ponctuellement, en cycle différé la nuit (HC) qu’il n’affiche pas « END » mais du temps à faire (1h40, 2h10…) ou alors le bandeau est éteint.

4) J'ai aussi parfois une forte condensation de vapeur qui s'en échappe sur le côté droit vers le haut. L'élément de cuisine situé à sa droite, vue de face, est rempli de gouttelettes d'eau qui finalement suintent au sol. De même, il y a de la condensation sous le rebord du plan de travail, plutôt à droite. Quand je retire les tiroirs de l'élément de cuisine et que j'appose mes mains sur la séparation en bois, ce côté droit est effectivement très chaud et moite sur l'isolant haut du lave-vaisselle.
Merci d'avance de votre aide.
Pierrotd


Réponse de: huggy
Visiteur
posté le : 23-03-2020 09:39

bonjour
Code panne 13: Problème de température. La température augmente de façon anormale. Vérifier relais de chauffage, sonde et carte.
A+


Réponse de: Pierrotd
Visiteur
posté le : 24-03-2020 18:12

Bonsoir,
Merci de la réponse et j'avais vu ce problème de D13; Problème: je ne sais pas faire le démontage et tester.
Ce qui m'ennuie principalement, vu qu'il n'a plus refait de D13, c'est le fait que systématiquement, le programme d'1h30, que j'utilise le plus souvent, dure en fait 1h45. Le 30 mmn dure en réalité 51 mn. Je n'ai pas d'explication aussi que le bandeau s'éteigne et se rallume alors que le LV fonctionne toujours.
Cordialement,
Pierrotd


Réponse de: huggy
Visiteur
posté le : 25-03-2020 09:17

Bonjour
Voir avec une personne de votre entourage qui a une petite notion du gros électroménager
Sans ces contrôles je ne peux rien pour vous aidez.
A+


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.