Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Combiné Whirpool WTS4445 A+ NFX

Posté par:
Chuila

Daté du : 10-11-2019 15:35

Bonjour,
Mon combiné,tous les mois, refroidit trop au niveau du congélo mais plus de froid au niveau du frigo.
Après dégivrage, ça repart pour un mois.
Les valeurs des résistances des sondes, résistance de dégivrage, fusible thermique ont l'air correctes. Les ventilateurs fonctionnent.
Quelqu'un pourrait m'aider ?

Merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-11-2019 11:01

Bonjour,
Comme vous l'avez identifié, il s'agit d'un problème de dégivrage. Il faut mesurer précisément les valeurs de chaque organe à commencer par la résistance de dégivrage.
Cdt


Réponse de: Chuila
Visiteur
posté le : 11-11-2019 11:42

Bonjour,
Merci pour votre réponse.
Je pensais également que c'était un problème de dégivrage, mais j'ai démonté le fond du congélo quand le problème s'est manifesté et je n'ai vu aucun givre excessif, rien de bouché entre le haut et le bas, le ventilateur qui fonctionnait. J'ai même entendu à travers la paroi un glou glou qui devait être, je pense, la résistance de dégivrage en marche.

Je ne comprend pas pourquoi le froid, à un moment donné, ne descend plus dans le frigo.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.