Tout-electromenager.fr

Forum pem

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 NESPRESSO MAGIMIX 11340

Posté par:
xav64

Daté du : 04-10-2019 15:28

Bonjour tout le monde,

Je rencontre un problème sur une machine à café Nespresso Magimix 11340 / M130-U.

Le symptôme est que lorsqu'on l'allume et qu'on fait couler un café, la machine ne s'arrête plus automatiquement et les 3 voyants ( petite tasse + moyenne tasse + grande tasse ) clignotent les 3 en même temps...
Avez-vous une idée d'où vient le problème SVP?

Cordialement
Xav64


Réponse de: Le Merle
Visiteur
posté le : 05-10-2019 20:46

Bonjour

Essayez peut être d'appuyer sur les trois "boutons" en meme temps pendant 3 à 5 secondes, vous êtes peut être en mode détartrage

vous devriez entendre un bip :-)


Réponse de: xav64
Visiteur
posté le : 08-10-2019 18:30

Bonsoir Le Merle,

Merci beaucoup pour votre réponse!!! Effectivement elle était en mode détartrage!!! A présent elle fonctionne normalement :)

Bonne soirée à vous.

Cordialement
Xav64


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.