Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Vidande lave vaisselle Fagor innovation

Posté par:
gigi

Daté du : 05-09-2019 08:06

Bonjour fin de lavage la vidange ne fonctionne pas il reste de l'eau dans la cuve
voyant rouge départ et fin clignotant à même temps .la vidange intermédiaire et prêt lavage fonctionne . merci de me dépanner


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 05-09-2019 15:41

Bonjour,
Il faut contrôler si la pompe de vidange est bien alimentée électriquement au moment de la dernière vidange. Il peut arriver qu'elle se bloque mécaniquement sous l'effet de l'eau froide.
Cdt


Réponse de: gigi
Visiteur
posté le : 05-09-2019 18:23

Bonjour et merci de me répondre j'ai trouvé la panne , c'est un lave vaisselle qui est chez un locataire il ce trouve que quelqu'un a trifouillé (j'ai trouver une fiche électrique sur les résistances de chauffe mal engagé et il tourné a froid puis arrêt sécurité pour l'eau chaude .( panne difficile à trouver) mais merci tout de même .


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.