Tout-electromenager.fr

Forum cuisson

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 SAUTER STI984B

Posté par:
NASKELGROEN

Daté du : 01-07-2019 09:30

Bonjour, sur le coté EVOLIS de ma plaque, lorsque je commande la fonction température, ça marche mais quand je lui applique un temps, elle décroche et s'éteint . Merci si vous pouvez m'aider


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 01-07-2019 17:32

Bonjour,
Tentez une coupure d'alimentation prolongée de la plaque et voyez son comportement sur un nouveau test.
Cdt


Réponse de: NASKELGROEN
Visiteur
posté le : 03-07-2019 10:26

Bonjour, j'ai fais plusieurs coupures prolongées au début je constatais du changement mais maintenant plus rien n' y fait.
Dès que je veux afficher un temps, arrivé péniblement à 5 elle décroche et s'éteint. J'ai l'impression que c'est comme si en appuyant sur + j'appuis aussi sur - ce qui évidement pourrai perturber la commande. Mais j'en doute.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 03-07-2019 11:49

En ce cas, le module de puissance coté concerné doit être remplacé.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.