Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Eau qui revient dans le lave vaisselle après la fin du cycle

Posté par:
AAurel

Daté du : 08-06-2019 21:52

Bonjour,

J'ai un problème avec mon lave-vaisselle; à la fin du cycle (qui se passe bien), tout est nickel mais, après une heure environ, doucement, le niveau d'eau dans le bac d'évacuation se met à monter. Lorsque je coupe le robinet d'arrivée d'eau, plus de problème. Savez vous ce qui peut causer ce soucis ? J'ai nettoyé le bac d'évacuation mais ça ne change rien. Un grand merci d'avance pour votre aide.


Réponse de: huggy
Visiteur
posté le : 09-06-2019 10:55

bonjour
d'après ce que vous dite c'est l'électrovanne d'arrivé d'eau qui est partielement ouvert.
donc à vérifier
A+


Réponse de: AAurel
Visiteur
posté le : 10-06-2019 07:47

Bonjour,

Merci beaucoup pour vos réponses et votre explication. Je vais donc changer mon électrovanne :)


Réponse de: huggy
Visiteur
posté le : 10-06-2019 19:04

bonjour
il faut vérifier avant de commander la pièce.
il est possible qu'il y est une autre panne
pour vérifier l'électrovanne ,débrancher le et mettre un câble volant en direc sur du 220v .
et voir s'il s'ouvre et de ferme en le débranchant.
A+


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.