Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 défaut arrivée d'eau lava linge Miel W5821

Posté par:
juja91

Daté du : 03-06-2019 18:47

Bonjour,

Lorsque je lance un programme, quel qu'il soit, la cuve se remplit d'eau puis au bout d'une minute à peine, des bips retentissent et un message d'erreur "défaut d'arrivée d'eau" s'affiche.
La résistance de l'électrovanne est ok. Les filtres nettoyés.
On cherche à vérifier le pressostat et la chambre de compression mais rien n'est expliqué dans la notice.
On n'arrive même pas à démonter les parois...
Quelqu'un connaît -il se problème ?
Comment diagnostiquer la panne ?
Connaitriez-vous la procédure de Reset pour ce modèle ?
Merci pour votre aide !!


Réponse de: huggy
Visiteur
posté le : 04-06-2019 08:51

bonjour
sur ce type d'appareil.
- il y a le couvercle supérieur qui se dépose
- toute la partie avant (porte complet)
- et la tôle à l'arrière .
autrement les deux tôles latérales et la partie arrière sont on un seul bloc (forme de U)
d'après ce que vous dites le moteur ne fonctionnerai pas.
donc première chose à faire et de vérifier l'état des charbons (il doivent avoir 1cm au minimun sinon les remplacer)
A+


Réponse de: juja91
Visiteur
posté le : 04-06-2019 10:34

Le moteur fonctionne. Et l'essorage s'effectue bien quand on lance ce programme seul.
En fait, c'est comme si l'appareil se mettait en sécurité suite à un niveau d'eau trop important.


Réponse de: juja1
Visiteur
posté le : 04-06-2019 15:18

J'ai l'impression que le pressostat est intégré à la carte électronique !!!
Est-ce que quelqu'un pourrait me confirmer son emplacement, s'il vous plaît ?? Est-ce que le pressostat est démontable ?
La carte coûte 360 € !!! A ce prix là, autant changer de lave-linge, mais je trouve ça tellement dommage vu que tout le reste marche !!!


Réponse de: huggy
Visiteur
posté le : 05-06-2019 09:17

bonjour
faite le programme test , pour connaitre le défaut inscrit par l'appareil
A+


Réponse de: Juja91
Visiteur
posté le : 05-06-2019 11:05

On a trouvé le code de panne. C’est F156. Le SAV Miele ne sait pas à quoi ça correspond.
On a trouvé a priori d’ou ça vient: on a retrouvé le pressostat (le vrai ;-) détaché de la paroi , en “vrac” dans la machine. On suppose donc que le tuyau qui le relie à la chambre de compression est plié quelque part. Seulement impossible de démonter le bandeau de commande pour accéder à l'intérieur: une vis inaccessible car derrière la façade le retient à la paroi.
Quelqu’un saurait comment démonter cette fichue machine??? Merci!!


Réponse de: Juja91
Visiteur
posté le : 08-06-2019 15:42

Machine réparée ! C’était en fait le contrôle anti balour qui s’était détaché. La pièce a été détériorée lors de la précédente machine et présentait une fuite. Le réparateur a colmaté avec de la pâte à fix et du scotch en attendant le remplacement . En tout cas, ça marche!
Ca nous coûtera 185€ au total , bien moins qu’une nouvelle machine.
Merci au réparateur ! Si vous habitez dans le nord de l’essonne , je vous donnerai ses coordonnées.
Et merci à tous ceux qui m’ont aidée :-)


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.