Tout-electromenager.fr

Forum professionnels

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne lave vaissele miele

Posté par:
chico44

Daté du : 15-04-2019 13:56

bonjour, mon lave vaisselle mièle g4300sci commence son cycle par vidanger puis les voyants lavage + séchage + arrèt clignottent . Avez-vous une idée en sachant qu'il n'y a pas d'eau sous le lave vaisselle a l'endroit du flotteur . merci .


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 16-04-2019 16:18

Bonjour,
Voyez la chambre de compression et le pressostat dans un premier temps.
Cdt


Réponse de: chico44
Visiteur
posté le : 17-04-2019 13:38

rebonjour, ce lave vaisselle fonctionne avec un débimètre . il n,y a pas de pressostat de niveau .juste un pressostat haute pression pour le chauffage .cdt .


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 17-04-2019 17:30

L'appareil doit en ce cas voir le niveau vide d'une autre manière. Peut être la la force de rotation de la pompe de cyclage.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.