Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave-linge qui disjoncte

Posté par:
Carole60

Daté du : 17-03-2019 12:56

Bonjour,
Depuis 1 semaine mon lave-linge disjoncte.
Après avoir débranché ma résistance, le lave-linge s'est remis à fonctionner normalement, j'ai donc remplacé la résistance.

Malheureusement, après 3 lessives, le lave-linge s'est remis à disjoncter (plus précisément après la phase de remplissage)

Les mesures que j'ai prises sur les 2 résistances (ancienne et nouvelle) ne montrent rien de choquant (32ohms entre les bornes et l'infini entre chaque borne et la terre).

Quelqu'un aurait une idée ?

Merci !


Réponse de: mamigas
Visiteur
posté le : 17-03-2019 16:11

bonjour,
ça disjoncte apres phase remplissage donc quand la resistance est dans l'eau
quand vous mesurez l'isolement resistance terre la resistance n'est pas dans l'eau je suppose
c'est sans la clé de votre pb défaut isolement quand la r est dans l'eau
A++


Réponse de: Carole60
Visiteur
posté le : 17-03-2019 16:25

Merci pour votre réponse.
Je ne suis pas sût de bien comprendre: selon vous le pb viens d'un défaut d'isolement quand la résistance est dans l'eau ?
Du coup que dois-je vérifier ? que dois-je faire ?


Réponse de: huggy
Visiteur
posté le : 17-03-2019 17:56

bonjour
vous dites avoir le disjoncteur saute
mais quel disjoncteur ?
1) disjoncteur différentiel
2) disjoncteur divisionnaire
A+


Réponse de: Carole60
Visiteur
posté le : 17-03-2019 18:24

Il s'agit d'un disjoncteur divisionnaire.
Il ne me semble pas que l'ampérage du lave-linge soit l'origine du pb, à moins que qu'il est évolué très récemment


Réponse de: Carole60
Visiteur
posté le : 18-03-2019 14:25

Le fait que la résistance soit dans l'eau ne me semble pas être l'origine du pb:
j'ai essayé de faire tourner la machine avec la résistance dans son emplacement mais débranché, les connectiques étant alors mis sur une autre résistance laissée à l'extérieur.
Le lave-linge disjoncte de la même façon.


Réponse de: mamigas
Visiteur
posté le : 18-03-2019 16:38

bonjour,
Huggy a posé la Bonne question !

vous avez raison si c'est le disjonct. de ligne qui déclenche ce n'est PAS un PB d'isolement entre phase et/ou neutre et terre.

c'est un défaut entre phase et neutre ( type court circuit ou sur conso )
soit
la capa type X2 du filtre anti parasite (peu probable)
un enroulement moteur tambour
j'exclus la resistance de chauffe puisque elle a été remplacée
maintenant comme ni la marque et le modele de votre LL sont indiqués impossible d'en dire +
A++


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 18-03-2019 16:38

Bonjour,
Si c'est le divisionnaire qui saute, c'est alors un court circuit. Vérifier l'état des composants sur le module électronique.
Cdt


Réponse de: Carole
Visiteur
posté le : 18-03-2019 16:45

Bonjour,

Mon lave-linge est un BOSCH waxx 7 (WAE20162FF/10)

Dans la mesure où le lave-linge fonctionne (remplissage, rotations du tambour, vidange) lorsque que le thermoplongeur, peut-on suspecter malgré tout un pb sur le moteur ?

Je vais regarder l’etat des composants sur la carte électronique


Réponse de: huggy
Visiteur
posté le : 18-03-2019 17:59

bonjour
faite un essais de fonctionnement de votre appareil en débranchant uniquement le moteur.
et dite nous à quel moment le disjoncteur divisionnaire tombe.
A+


Réponse de: Carole
Visiteur
posté le : 18-03-2019 18:38

Bonjour,

J'ai débranché le moteur et le lave-linge disjoncte au même moment que lorsque tout est branché, c'est à dire à la fin de la période de remplissage, juste avant la phase de mise sous tension de la résistance et de la rotation du tambour.
Cdlt


Réponse de: Carole
Visiteur
posté le : 18-03-2019 19:57

Je viens de brancher la résistance directement sur une prise.
Cela à fait disjoncter le tableau électrique.
Est-ce normal selon vous, ou cela signifie que la résistance (nouvelle...) est défectueuse ?
Et si oui, pour ma curiosité pourquoi, alors que lorsque je mesure la résistance à ses bornes, tout va bien ?

Merci !


Réponse de: huggy
Visiteur
posté le : 19-03-2019 17:39

bonjour
si vous avez bien fait l'essais avec un fil volant directement sur une prise murale ,et que le tableau tombe .
cela confirme bien que la résistance est hs.
voici l'explication:
- à froid la mesure peut petre bonne.
- par contre à chaud la résistance qui se trouve à l'intérieur du blindage ,touche le blindage et fait un court circuit cela fait tombé le tableau.
petit rappel: vous avez une garantie sur la pièce qui est un minimum de trois mois.avec facture à l'appuis bien entendu.
donc faite intervenir la garantie.
A+


Réponse de: Carole
Visiteur
posté le : 21-03-2019 20:44

Bonjour,

J'ai acheté une nouvelle résistance.

Avant de l'installer, j'ai remarqué que les 2 anciennes comportaient une marque d'usure marquée sur un côté de la résistance (cf photo).

J'ai vérifié la rotation du tambour et n'ai pas constaté de jeu.
Pas d'objet dans le tambour ni dans la cavité où se trouve la résistance.
Pas de bruit suspect non plus.

Bref, un mystère


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 22-03-2019 09:21

Oui effectivement; Le tambour doit frotter, c'est la seule explication. Un bras du croisillon est peut être cassé.
Cdt


Réponse de: Carole60
Visiteur
posté le : 22-03-2019 10:47

Bizarre quand même: j'ai l'impression que le tambour n'a pas de croisillon a proprement parler (cf photo)
Ca ne frotte pas lorsque je fait tourner du linge sec.
Je vais essayer avec du linge mouillé, car à la main, je n'observe pas de jeu particulier (et pas de fuite de l'autre côté du tambour)


Réponse de: huggy
Visiteur
posté le : 24-03-2019 18:41

bonjour
pour ma part, vous avez mal monté la résistance
elle ne se trouvé pas dans son logement (elle était à deux reprises mise en dehors de son logement c'est pour cette raison qu'il y a une empreinte du tambour
voir photo vous comprendrez le problème.
A+


Réponse de: huggy
Visiteur
posté le : 24-03-2019 18:45

bonjour
voici la photo
A+


Réponse de: Carole60
Visiteur
posté le : 24-03-2019 20:25

Bonjour,

Je ne pense pas que ce soit un problème d'emplacement de la résistance: j'ai fait à chaque fois bien attention que celle-ci soit dans son logement (qui est bien fixé).

Je penche pour un jeu au niveau des roulements qui est amplifié lorsque le tambour est bien rempli et que l'essorage est rapide: j'ai fait le test avec 2 lessives, une légère et une lourde.

J'ai commandé un kit de roulements, je croise les doigts pour ce soit bon: le démontage et le montage s'annoncent sympas...


Réponse de: Carole60
Visiteur
posté le : 28-03-2019 22:13

Bonjour,

Je viens de tout démonter: 2 bras du croisillon (riveté au tambour) montrent des traces de fissure...
Même si les parties fissurées ne semblent pas avoir de jeu, pensez-vous que cela soit l'origine de mon pb ?

Cordialement,


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 29-03-2019 10:05

Vous avez trouvé l'origine de votre problème. Avec la force centrifuge liée à la vitesse de rotation en essorage le tambour frotte sur la résistance.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.