Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Fuite porte avr et voyant lavage/départ différé clignotant

Posté par:
Jipee92

Daté du : 01-12-2018 16:07

Bonjour,
La première panne de mon lave-vaisselle est une fuite importante au démarrage qui s’évacue par la face avant sous la porte. Cette fuite avais déjà fait son apparition il y a un an et j’avais résolu le problème me semble-t-il en réduisant la pression au robinet. Sans avoir rien toucher voilà que ça recommence. Auriez-vous une idée ?

Depuis cette nouvelle fuite , Lors ce que le programme est fini, l’appareil S’arrete mais un bourdonnement demeure. Pour l’arrêter je n’ai pas d’autre solution que de le débrancher. Le voyant de démarrage différé et lavage clignote orange. Avez-vous une idée d’où cela peut provenir

Merci de votre aide


Réponse de: Jipee92
Visiteur
posté le : 01-12-2018 16:11

Je précise qu’il s’agit d’un lave-vaisselle de marque Scholtès référence LPE 733 AX largeur 45cm


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 01-12-2018 19:39

Bonjour,
L'appareil déborde. Il faut contrôler la chambre de compression et le pressostat de votre machine.
Cdt


Réponse de: Jipee92
Visiteur
posté le : 03-12-2018 13:31

Je précise qu’il s’agit d’un lave-vaisselle de marque Scholtès référence LPE 733 AX largeur 45cm


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.