Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 congélateur qui ne démarre pas

Posté par:
halain

Daté du : 01-12-2018 16:02

Bonjour à tous,
J'ai le problème suivant:
Mon congélateur vertical SERVIS S35HA/2P ne démarre plus après une longue période d'arrêt.
J'ai débranché le fil noir du klixon pour y placer le fil marron d'alimentation et là le congélateur démarre et fait du froid.
Merci d'avance pour vos conseils.
Cordialement.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 01-12-2018 19:38

Bonjour,
En ce cas c'est votre thermostat qui est HS.
Cdt


Réponse de: halain
Visiteur
posté le : 03-12-2018 18:37

Bonjour,
Mon thermostat est branché sur une carte électronique dans le bandeau haut de l'appareil.
Comment puis-je le vérifier?
Merci d'avance.


Réponse de: halain
Visiteur
posté le : 03-12-2018 19:06

Bonjour,
ça ne peut pas être la carte sur laquelle est branché le thermostat?
Cordialement.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 04-12-2018 12:07

C'est un appareil doté d'une carte électronique ?
Cdt


Réponse de: halain
Visiteur
posté le : 04-12-2018 12:40

Bonjour,
Oui je vous joins une photo de la carte ISPRACONTROLS réfencée 08032277.
Le thermostat est de la même marque.
Cordialement.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 04-12-2018 12:48

Il y a donc une sonde de température associée au module électronique. Il faut contrôler sa valeur.
SR


Réponse de: halain
Visiteur
posté le : 04-12-2018 13:00

Sur l'échelle 20 Kohms de mon multimètre la valeur relevée est de 4.51.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 04-12-2018 13:24

La valeur doit ensuite diminuer si la chaleur monte...
Cdt


Réponse de: halain
Visiteur
posté le : 04-12-2018 15:22

Tout à fait la valeur baisse quand la température monte.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 05-12-2018 11:16

En ce cas cela laisse à penser à un défaut de l'eléctronique.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.