Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave-Vaisselle Whirlpool ADG 8331 IX Type: WIC

Posté par:
JackdePissy

Daté du : 30-11-2018 16:46

Bonjour,
Mon LV s'arrête après avoir vidangé le premier trempage à froid. Je dois relancer le cycle en appuyant sur départ cycle. Après avoir vidangé ce qui doit être le prélavage, il s'arrête à nouveau. Je dois relancer le cycle. Je précise que mon LV n'a pas d'afficheur. Quel problème pourrait-être à l'origine de cet arrêt?
Bien cordialement.
Jack.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 30-11-2018 17:09

Bonjour,
Il est peu probable que le lave-vaisselle commence par un trempage à froid, pour vidanger ensuite. Vous êtes certain de cette fonctionnalité sur l'appareil ?
Cdt


Réponse de: JackdePissy
Visiteur
posté le : 30-11-2018 17:19

Bonsoir,
Je ne connais pas le détail des différents cycles de mon LV. J'ai fait cette déduction d'un trempage à froid du fait que l'eau n'est pas chauffée et est évacuée froide après 20 à 25 minutes de fonctionnement. Pour information, le n° de l'appareil est: 8542 853 29920.
Cordialement.
Jack.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 01-12-2018 10:43

Ok, donc il faut contrôler la résistance dans un premier temps.
Cdt


Réponse de: JackdePissy
Visiteur
posté le : 01-12-2018 19:59

La résistance fonctionne puis qu'après relance du cycle l'eau est chaude.
Cordialement.
Jack.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 02-12-2018 10:05

La vaisselle est aspergée ?
Cdt


Réponse de: JackdePissy
Visiteur
posté le : 05-12-2018 12:02

Bonjour,
La vaisselle est aspergée. J'ai vérifié tous les capteurs de niveau, de débitmètre, etc. Je suis en train de vérifier la sonde de température et ne trouve rien d'anormal. Voici les valeurs ohmiques en fonction de la température de l'eau:
-60°C = 10,2 ohms
-55°C = 12 ohms
-50°C = 14,9 ohms
-45°C = 18,3 ohms
-40°C = 23,4 ohms
-35°C = 28,4 ohms
-30°C = 35,5 ohms
-25°C = 45 ohms
-20°C = 50 ohms.
Nous avons aussi remarqué un bruit au niveau de la pompe de cyclage juste avant que la vidange s'enclenche et dès qu'elle est terminée, le LV s'arrête.
Je ne sais plus où chercher la défaillance.
Avez-vous une idée?
cordialement.
Jack.


Réponse de: JackdePissy
Visiteur
posté le : 07-12-2018 16:56

Bonjour,
J'ai trouvé l'origine du bruit sur la pompe de cyclage. La fixation était cassée.
Après remontage, le résultat n'est toujours pas probant. Quand je lance un cycle, la vidange s'enclenche, puis s'arrête. l'appui sur le bouton départ cycle n'est pas suivi d'effet et le voyant départ cycle clignote 16 fois avec un petit temps mort et repart pour 16 clignotements et ainsi de suite.
Comment fait-on un reset sur ce type de machine?
Bien cordialement.
JacK.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 07-12-2018 17:20

Le reste se fait par un appui prolongé sur la touche départ.
Cdt


Réponse de: JackdePissy
Visiteur
posté le : 07-12-2018 22:51

Le problème est localisé, la connexion sur la pompe de cyclage n'était pas correcte. Après repositionnement, le défaut est disparu.
Je relance un essai demain pour voir si le cycle se déroule correctement.
Bonne soirée.
JacK.


Réponse de: JackdePissy
Visiteur
posté le : 11-12-2018 00:27

Bonsoir,
Test effectué et problème d’arrêt après vidange toujours présent. L’origine des 16 clignotements est bien résolu et je n’entends plus de bruit du côté de la pompe de cyclage. Qu’est-ce qui pourrait déclencher la vidange suivie de l’arrêt du cycle en cours ?
Bien cordialement.
JacK.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.