Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne lave vaisselle Brandt : Erreur D13

Posté par:
brulon91

Daté du : 14-09-2018 13:49

Je possède un lave vaisselle Brandt modele DFH 625.
Il reste bloqué sur 2 messages d'erreur: les messages D13 puis D4 apparaissent.
Apres plusieurs tentatives le programme démarre mais le LV ne chauffe plus.
Que dois je changer sur l'appareil?
J'ai vu que la sonde de température voir la carte électronique ( ou carte de puissance) pouvaient générer ce défaut.
L'échange est il simple à effectuer?
Merci d'avance pour aide précieuse.
Cdt
Bruno lonni


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 14-09-2018 15:39

Bonjour,
Ces deux messages sont cohérents. Il faut vérifier la sonde de température et la résistance dans votre cas.
cdt


Réponse de: brulon91
Visiteur
posté le : 18-09-2018 14:47

Rebonjour,
j'ai changé la sonde de température.
Les programmes semblent fonctionner et l'eau chauffe normalement.
Par contre j'ai toujours le msg d'erreur D13.
J'ai essayé de le supprimer avec la manip classique( appui 10 secondes sur le bouton démarrage) mais le msg D13 reste affiché.
Que dois je faire?
Merci pour votre aide.
Cdt,
BL


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.