Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 lave linge s'allume mais ne se met pas en marche

Posté par:
fabisa62

Daté du : 13-09-2018 09:35

bonjour, j'essai de mattre la machine a laver en marche tout s'allume correctement mais rien ne se passe je pense que si c un probléme d'arrivée d'eau le tambour tournerai ? et quand je la met sur une fin de cycle tout tourne correctement peut être ma pompe a eau quand même si quelqu'un a des info merci machine a laver arthur martin aw1257s grand large merci de votre aide


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 14-09-2018 12:33

Bonjour,
Quel comportement sur un programme essorage seul ?
Cdt


Réponse de: fabisa62
Visiteur
posté le : 14-09-2018 13:09

oui elle se met bien en route et tourne normalement


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 14-09-2018 15:33

Cela laisse à penser à un soucis de remplissage. Voyez l'arrivée d'eau dans un premier temps.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.