Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave vaisselle BOSCH SMS50M08 ne chauffe pas ER 09

Posté par:
oldpirate

Daté du : 11-09-2018 14:22

Bonjour,

Il fait une grande partie du cycle mais ne chauffe pas et s'arrête en code erreur 09.
J'ai jeté un coup d'oeil au tuto MAIS
mon bloc pompe /chauffage est un modèle à 7 broches : 9000.437089-P0006

1 terre

2 3 et 4 rouges
5 6 et 7 gris

les mesures sont correctes pour la sonde
10K entre 5 et 6
10K entre 6 et 7
20K entre 5 et 7

MAIS

entre 2 et 3 11 Ohms ( au lieu de 19 )
entre 3 et 4 rien
entre 2 et 4 rien

Vu le prix de la pièce je voudrais ne pas me tromper sur mon diagnostic : bloc pompe HS
d'autant que je dois nettoyer l' échangeur thermique qui est très encrassé et changer le switch de protection anti-débordement (brulé). 100€ en gros.
Merci pour vos avis
Cordialement.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-09-2018 16:11

Bonjour,
Oui résistance HS d'après votre mesure;
Cdt


Réponse de: oldpirate
Visiteur
posté le : 11-09-2018 18:23

Merci pour la réponse.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.