Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 PANNE LAVE VAISSELLE BOSCH SUPERSILENCE

Posté par:
Jojo29

Daté du : 09-07-2018 09:51

Bonjour,
Je suis propriétaire d'un lave vaisselle BOSCH type SMI40. Le lave vaisselle ne s'allumait pas. Après recherche, il y avait un problème au niveau de contacteur de la porte. J'ai donc déconnecté les câbles. Maintenant le lave vaisselle s'allume, avec les voyants liquide de rinçage et arrivée d'eau qui clignotent. Il me semble que cela correspond à un problème de communication entre les électroniques. Puis-je vous envoyer la platine pour examen ? Merci pour votre réponse. Bonne journée


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 09-07-2018 12:09

Bonjour,
Si vous avez déconnecté les câbles, en ce cas, l'appareil ne devrait pas pouvoir démarrer. Il faut shunter le verrou de porte pour simuler une porte fermée, et voir ensuite le comportement de la machine.
Cdt


Réponse de: Jojo29
Visiteur
posté le : 10-07-2018 20:57

Bonjour,
Le verrou de la porte a été shunter. Le problème est toujours le même. Après plusieurs lectures sur des forums, il y aurait un problème au niveau de la platine. Peut-être un composant HS... J'aurais aimé la faire tester. Cordialement


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-07-2018 10:14

En ce cas oui. Vous ne pourrez la faire tester, vérifiez visuellement l'état des composants par exemple.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.