Tout-electromenager.fr

Forum cuisson

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Micro-ondes Whirlpool MT 254

Posté par:
Ben

Daté du : 09-06-2018 20:26

Bonjour à tous,

Voici, j'ai un micro-ondes Whirlpool MT 254/WH.

Il réchauffe toujours la nourriture mais le bruit qu'il fait est très différent d'auparavant et il y a de la vapeur dans le micro-ondes une fois les aliments réchauffé.

Je crois qu'un ventilo chargé d'évacuer les vapeurs ne fonctionne plus qu'aléatoirement.

Je dis bien aléatoirement car il fonctionne encore mais après avoir fonctionné quelques minutes, la prochaine fois qu'on veut utiliser l'appareil, il ne se lance plus.

Merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 10-06-2018 13:56

Bonjour,
En ce cas votre diagnostic est déjà établi. Il faudra remplacer le ventilateur.
Cdt


Réponse de: Ben
Visiteur
posté le : 10-06-2018 22:55

OK, merci du conseil.

Je pensais que le fait qu'il fonctionnait 'aléatoirement' ne mettait pas en cause le ventilo mais plutôt la carte ou un mauvais contact.

Je démonte le truc et je le change, je reviendrai donner des infos.

Merci


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.