Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne Lave-linge Candy mod CBD140-47

Posté par:
François

Daté du : 09-06-2018 15:49

Bonjour à tous,
j'ai récemment remarqué que mon lave-linge Candy ne fonctionnait plus. L'ayant déjà dépanner suite à un défaut de sonde de température, j'ai trouvé les codes erreurs.
Seulement là lorsque je tourne le sélecteur de programmes, les Leds clignotantes indiquant le temps restant et donc les codes erreurs ne fonctionnent pas. Pourriez vous m'aiguiller?


Réponse de: ptigui29
Visiteur
posté le : 09-06-2018 17:36

bonjour
si les leds ne s'allument plus,contrôlez l'état de la carte de puissance.


Réponse de: François
Visiteur
posté le : 10-06-2018 11:28

Bonjour ptigui29, merci de votre réponse.
Pouvez vous me préciser de quelle carte il s'agit
es-ce la :
-Platine electronique 32K programmee
-Commande electronique x moteur SOLE-ACC
-Module electronique x tableau de borde


Réponse de: François
Visiteur
posté le : 11-06-2018 11:53

Bonjour,
suite à la réponse de ptigui29 voici la carte principale du lave linge, un composant parait hs, je suppose que la panne provient d'ici. Nous avons eu de fort orages les derniers temps.
Merci pour votre aide.


Réponse de: Ptigui29
Visiteur
posté le : 11-06-2018 12:04

Bonjour
Vous pouvez changer la carte complète.microprocesseur hs


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.