Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 pas d'eau dans bac a glacons, electrovanne OK

Posté par:
Bruno

Daté du : 12-04-2018 20:51

Bonjour
Je possède un frigo US contnental edison.
Avant l'hiver j'ai l'arrivée d'eau au dessus du bac a glaçons à l’intérieur qui a gelé.
J'ai laissé dégeler en l’arrêtant, puis cet hiver j'ai arrêté la fabrique de glaçons.
La j'ai remis en route au moment ou l'électrovanne commande l'arrivée d'eau pour les glaçons (je l’entends), rien ne coule dans le bac, et accessoirement une légère fuite se produit a l’arrière du frigo tout en haut ou le tuyau traverse la cloison pour aller alimenter le bac à glaçons. Est ce juste une traversée de l’isolant ou autre chose car il me semble que l’intérieur je vois un câble qui part a cet endroit? Est ce une électrovanne dans l'isolant ? Une résistance pour au cas ou de l'eau ait gelé dans ce tuyau elle puisse fondre et permettre l'alimentation du bac a glaçons ? Désolé mes connaissances sont limitées. J'étais heureux d'avoir changé le ventilateur de circulation d'air congélateur mais la suis dépité lol.
D'avance merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 13-04-2018 09:09

Bonjour
Il peut y avoir une petite résistance de dégivrage dans le conduit qui amène l'eau à la fabrique à glaçons.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.