Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Problème vidage lave vaiselle Brandt VH600JE1

Posté par:
seb22

Daté du : 10-03-2018 21:35

Bonjour,

je possède un lave vaiselle Brandt VH600JE1 et à chaque programme il ne vidangeait plus. Alors j'ai vérifié la pompe (ok), le tuyau d'évacuation (ok). Ensuite, j'ai vérifié le flotteur celui-ci était inondé par une accumulation de sel et autre saleté. Ainsi, j'ai tout nettoyer correctement. J'ai lancé un test de rinçage simplement et là plus de soucis lorsque j'ai ouvert le lave vaisselle à la fin du programme plus d'eau je me suis dit super affaire résolu. Le lendemain j'ai un programme lavage intensif et là problème l'eau n'avait pas été vidangé j'ai donc annulé puis lancer un rinçage et là l'eau à bien été vidangé. Je viens de tester le problème Flash et là même problème, lorsque j'ai ouvert le lave vaisselle suite à un signal sonore le voyant du bouton flash et end clignotait, après avoir lancé le programme rinçage plus d'eau. Très bizarre car pour moi pas de problème de pompe, je pensais peut être à la carte électronique que pensez-vous car je ne peux pas la tester!
Merci par avance de vos réponses.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-03-2018 13:18

Bonjour,
Il peut surtout s'agir d'un blocage de la pompe de vidange sous l'effet de la chaleur de l'eau du dernier rinçage, c'est un phénomène assez courant avec leur vieillissement.
Cdt


Réponse de: seb22
Visiteur
posté le : 11-03-2018 13:21

Bonjour,
et merci de votre réponse.
Cependant, comment expliquer qu'en lançant le programme de rinçage, on entend bien le système vidanger directement.
Et sinon quelle pièce serait défectueuse dans ce cas là?
Merci


Réponse de: seb22
Visiteur
posté le : 11-03-2018 14:31

Re bonjour,

petite précision, lorsque j'ai le défaut j'entends 4 bips. D'autre part, j'ai un doute mais j'ai vu sur le net que le flotteur qui est dans la cuve possède une barre aimantée et j'ai l'impression que le mien n'en a plus, le problème pourrait-il venir de là?


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-03-2018 16:59

La barre est intégrée dans le flotteur. Mais vous auriez un problème dès le remplissage si elle était en défaut.
Cdt


Réponse de: seb22
Visiteur
posté le : 11-03-2018 17:49

Ok donc on peut écarter un problème de flotteur et le côté où l'on voit du noir sur le flotteur doit être dirigé vers le haut ou le bas?
Sinon, une autre idée de pièce défectueuse, la pompe?


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-03-2018 19:06

Vers le bas normalement, mais il doit y avoir une forme détrompeuse.
Cdt


Réponse de: seb22
Visiteur
posté le : 11-03-2018 19:10

Oui ne forme de pointe dessous. Avez-vous une idée sur une pièce défectueuse?
Car là je ne vois pas ce qui pourrait faire défaut!
Merci


Réponse de: seb22
Visiteur
posté le : 12-03-2018 19:17

Bonsoir,

je souhaiterais enfin résoudre mon problème mais j'avoue être un peu perdu après tous les tests effectués. C'est là que l'on se dit qu'un lave vaisselle c'est pratique.
Je vous remercie par avance de votre participation.


Réponse de: seb22
Visiteur
posté le : 13-03-2018 21:21

Bonsoir,

personne pour me sortir de ce problème!!
En vous remerciant par avance.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 14-03-2018 10:00

Notre premier message vous donne une solution...
Cdt


Réponse de: seb22
Visiteur
posté le : 17-04-2018 21:48

Bonsoir,

j'ai fini par l'envoyer chez un dépanneur. Il m'a changé la carte électronique mais le problème est toujours présent. Avez-vous une idée?


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.