Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 lave vaiselle bosch aquasensor

Posté par:
starfan

Daté du : 09-03-2018 10:05

bonjour

voila j'ai un soucie avec mon lave vaisselle au début il n’arrêtais plus sont cycle le minuteur ce bloquais a 1 et l'eau ne chauffais plus .
j'ai changer la chambre de compression complète
aujourd'hui il fonction mieux au niveau débit d'eau mais l'eau est toujours froide de plus en fin de cycle j’aie un clic clic répétitif sur le coté opposé de l’appareille au niveau du détecteur de pression d'eau .
qui pourrais m'aider sur ce problème.
merci d'avance
thierry


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 09-03-2018 16:50

Bonjour,
Il faut contrôler la résistance et la sonde de température sur ce type d'anomalie.
Cdt


Réponse de: danymartin
Visiteur
posté le : 09-03-2018 18:56

PROBLEME DE NIVEAU D EAU OU POMPE DE CYCLAGE ENCRASSEE


Réponse de: starfan
Visiteur
posté le : 09-03-2018 21:19

merci
je ne trouve pas ces pièces au catalogue !!!


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.