Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Problème de balourd

Posté par:
Ced90

Daté du : 13-02-2018 12:32

Bonjour,

Depuis quelques temps notre lave-linge bouge et se déplace lors de son fonctionnement.
Cela commence lors de la phase de rinçage lorsqu'il effectue un mini-essorage (pas vite) entre deux phases de rinçage.

J'ai effectué un programme court (30 min) à vide et aucun problème.

Le déplacement de la machine et le plus gros des vibrations surviennent surtout en vitesse moyenne, lors d'un essorage à 1200tr/min aucun soucis.

J'ai vérifié le calage et la planéité de la machine, tout est correct.

Il s'agit d'un LG F12725SL avec donc un moteur à induction directement sur le tambour.

Je pense à des amortisseurs fatigués, qu'en pensez-vous ? et si oui, est-ce compliqué à changer ? (je ne vois pas très bien comment procéder ...)

Merci d'avance pour vos conseils et avis.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 13-02-2018 18:01

Bonjour,
Il faut d'abord vérifier si la machine est bien vide de son eau au moment de l'essorage. Vous pouvez vérifier l durite cuve/pompe de vidange, pompe de vidange et tuyau d'évacuation.
Cdt


Réponse de: Ced90
Visiteur
posté le : 14-02-2018 09:34

J'ai vidangé la machine grâce au petit tuyau situé derrière la trappe sur le devant de la machine à côté du filtre de la pompe et lorsque je relancé l'essorage le phénomène est réapparu lors de la phase d'accélération puis a disparu une fois l'essorage lancé en grande vitesse


Réponse de: esku33
Visiteur
posté le : 14-02-2018 16:40

bjr amortisseurs à remplacer , bonne fin de journée


Réponse de: Ced90
Visiteur
posté le : 23-02-2018 16:40

Bonjour,

Amortisseurs changés, problème résolu, on a fait une première lessive et le lave linge ne bouge plus.

Merci


Réponse de: Ced90
Visiteur
posté le : 26-02-2018 21:08

Re Bonjour

Le problème est revenu...
Finalement n'y aurait il pas en plus un problème de vidange ?


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 27-02-2018 12:33

Le problème ne se déroulant qu'à moyenne vitesse, il est possible que le soucis soit lié au tambour, à ses roulements par exemple, impliquant une vibration. Voyez s'il bouge depuis l'intérieur de la cuve. Toute pièce mal fixé peut aussi créer un effet de vibration.
Cdt


Réponse de: Ced90
Visiteur
posté le : 01-03-2018 09:07

Je n'ai vu aucune pièce mal fixée.
C'est une machine avec moteur à induction donc pas de courroie, le moteur est directement en lien avec le tambour.

Le tambour tourne facilement lorsque je le bouge à la main et à l'air bien solidaire de la cuve. Par contre j'entends un petit bruit rauque effectivement lorsque je le fais tourner à la main mais c'est peut-être normal...

Si cela n'est pas trop compliqué, je peux peut-être changer le roulement, non ?


Réponse de: esku33
Visiteur
posté le : 01-03-2018 13:04

bjr , une machine mal chargée peu entraîner un balour . Vérifier durit cuve pompe ainsi que le tuyau de vidange , pièce de monaie qui pourrait se relever intempestivement, un coup à plat uncoup relevé gênant ainsi la vidange


Réponse de: Ced90
Visiteur
posté le : 03-04-2018 09:06

Super !

C'était bien ça, j'ai tardé à répondre car je voulais être sûr et effectivement le tuyau de vidange était très encrassé. Un bon nettoyage et plus de problème.

Merci


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.