Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Code 5E lave linge Samsung

Posté par:
pavix

Daté du : 06-02-2018 22:24

Bonjour à tous

je possède également un lave linge / seche linge Samsung, chargement frontal.

depuis plusieurs jours, j'ai eu des soucis avec le code 5E ; j'ai suivi la procédure décrite ci-dessus, rien à signaler, rien dans le filtre et la pompe tourne (manuellement).

depuis, j'ai réussi à faire quelques machines, mais 2 fois sur 3 ca a stoppé (code 5e), j'ai attendu, pis relancé le vidage et ca allait.

Maintenant, je suis bloqué : code 5e, je revidange, je revérifie le filtre, la pompe (tournage manuel), le câble d'évacuation pour voir si le problème venait de là.... tout semble ok; rincage / essorage vide et..... rien ne se passe, l'eau ne sort plus.. et je n'entends rien....

Avez-vous des idées ?

je précise à toutes fins utiles que le robinet et l'évacuation sont à 45cm du sol

Merci d'avance et bonne journée


Réponse de: huggy
Visiteur
posté le : 07-02-2018 11:02

bonjour
code E5:Le lave-linge ne vidange pas. Cela peut également signifier que le lave-linge a détecté une légère obstruction pendant la vidange.
remède:
1. Nettoyez le filtre
2. Éteignez le lave-linge pendant 10 secondes
puis rallumez-le.
3. Sélectionnez le cycle d'essorage simple.
4. Appuyez sur le bouton Start/Pause pour
vidanger l'eau.
A+


Réponse de: pavix
Visiteur
posté le : 07-02-2018 12:52

bonjour,
merci pour votre réponse.
malheureusement, j'ai déjà effectué à) plusieurs reprises cette procédure, c'est la raison pour laquelle je fais appel à la communauté, dans l'espoir de trouver le "véritable" problème et une solution alternative.

merci d'avance


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 07-02-2018 17:02

Bonjour,
Le pressostat en ce cas ou sa chambre de compression.
Cdt


Réponse de: jolicha
Visiteur
posté le : 08-04-2018 09:56

Bonjour, J'ai les mêmes symptomes que pavix.
J'ai testé plusieurs composants : sonde, resistance, pompe, tout est OK.
Comment tester le capteur de pression, il y a 3 cosses ? Les 2 extrémités donnent une valeur au multimètre, mais avec la cosse du milieu, il ne retourne rien. Cela signifie-t-il que ce composant est HS ?

Merci pour votre retour.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.