Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 lave-vaiselle siemens SN65M00EU/07

Posté par:
tihoti

Daté du : 06-02-2018 11:03

bonjour, lave-vaisselle siemens SN65M005EU/07.
la carte de puissance a brulé en 2 endroits (voir photos repère 1 et 2). Je souhaite savoir si un élément en aval de la carte peut être la conséquence de ces flashs? si oui lequel? C'est indispensable à connaitre avant de changer la carte.
Référence carte SELCOM GROUP EPG60613 9000683387
Je remercie d'avance toutes idées et suggestions


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 06-02-2018 17:12

Bonjour,
Au niveau du repère 2, remontez les piste du module, vous devriez tomber sur un connecteur qui lui ira à l'organe concerné.
Cdt


Réponse de: tihoti
Visiteur
posté le : 07-02-2018 11:40

merci de la suggestion. la piste remonte vers la bobine de l’électroaimant de la boite à produit,la résistance de la bobine est de 10,7 k ohms ( j'ai trouvé par ailleurs que sa valeur doit être de 11 k ohms) de ce coté c'est OK. Le flash en zone 2 me préoccupe plus qu'en 1 qui est le cœur de l'alimentation à découpage.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 07-02-2018 16:40

Il peut en ce cas s'agir d'une simple panne sur l'alimentation.
Cdt


Réponse de: mamigas
Visiteur
posté le : 08-02-2018 18:49

bonsoir,
le flash 1 est celui du "run fuse" de protection sur le circuit imprimé .il est sous la capa se sécurité type X2
un run fuse c'est une liaison de circuit imprimé calibrée en largeur qui sert de fusible en cas de souci ici c'est un 2 amps

je n'arrive pas à voir correctement flash2 mais il est dans la zone du power switcher et c'est (peut être )un des composants de la boucle de régulation
pour moi les 2 flashes sontliés .C'est un pb de carte que j'ai rencontré plusieurs fois... ça se répare sans avoir à remplacer la carte...... sauf quand le microcontroleur est en court circuit !
cordialement
mamigas


Réponse de: tihoti
Visiteur
posté le : 09-02-2018 14:19

Bonjour,
j'ai retiré sur la zone 2 le composant bleu (condensateur) C1 sur l'image, est-ce que c'est la capa de sécurité X1? et le composant C2 (sérigraphié RJ 22), je suppose que c'est une diode de protection contre la tension inverse sur le bobinage de la boite à produit.
Sans schéma c'est difficile à appréhender le fonctionnement de l'alim.
Merci pour les pièces du puzzle. Cordialement


Réponse de: danymartin
Visiteur
posté le : 09-02-2018 17:11

BONJOUR, EST CE QUE L AFFICHE FONCTIONNE ENCORE?


Réponse de: tihoti
Visiteur
posté le : 10-02-2018 09:06

La panne a provoqué la disjonction du 16 A de protection. Quand la machine est sous tension, il n'y a plus d'affichage.


Réponse de: tihoti
Visiteur
posté le : 12-02-2018 18:29

bonjour,Pour mieux voir le flash du repère 1 (photo plus haut)j'ai démonté la bobine coté arrivée secteur. On voit bien sur la photo la piste de cuivre qui a brulé. J'ai donc 2 pistes de brulées sans trouver le rapport entre les deux!
Cdt en attente de vos suggestions


Réponse de: tihoti
Visiteur
posté le : 24-02-2018 09:45

Bonjour,
changement de carte de puissance.la carte=147 €!
Tout fonctionne de nouveau.
Merci pour les suggestions.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.