Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave vaisselle ne s'éteind plus et eau au niveau du filtre

Posté par:
Celine31620

Daté du : 05-02-2018 21:19

Bonsoir

Après un seul lavage le lave vaisselle hotpoint ariston ne s'éteind plus et fait un bruit au niveau du filtre.
Apres démontage du filtre on voit un petit jet d'eau qui sort.
On a éteind mais cela se rallume seul et recommence.Toutes les commandes sont bloquées. Et même fermer l'eau ni change rien.
On a donc du debrancher pour que cela s'arrête

Je précise que c'est le lave vaisselle de la maison que nous venons d'acheter donc pas de mode d'emploi, pas de référence appareil (etiquette illisible)

Si vous avez des idées on vous remercie d'avance.

Bonne soirée
Céline


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 06-02-2018 17:06

Bonjour,
Il faudrait déjà identifier ce jet d'eau sous le filtre, car c'est assez étonnant. Ne serait-ce la pompe de vidange qui tourne en permanence par exemple.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.