Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 lave vaisselle ne s'allume plus

Posté par:
uncles

Daté du : 11-01-2018 23:52

Bonjour ,
mon lave vaisselle AYA LV12C11SA ne s'allume plus .
J'ai démonté la carte il y a une résistance douteuse a coté d'un relais (elle n'a pas de résistance a l'ohmètre).
Pouvez m'indiquer quel type est-ce et sa valeur ?
Je vais changer également le LNK .
Y'a t'il d'autres éléments a remplacer suite a ce genre de sympthome?
Merci d'avance

http://img15.hostingpics.net/pics/715518IMG2018011...


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 12-01-2018 12:03

Bonjour,
Vous pouvez lire sa valeur avec les bague de couleur.
Cdt


Réponse de: uncles
Visiteur
posté le : 12-01-2018 13:05

Bonjour ,
bleu/marron/noir/or donc 61 ohm si je ne me trompe pas.
Le fait qu elle soit verte change quelque chose ?
Merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 12-01-2018 16:59

Non aucune incidence.
Cdt


Réponse de: uncles
Visiteur
posté le : 12-01-2018 17:01

Merci beaucoup ,
y'a t'il un autre composant a remplacer par sécurité ? Mise a part le LNK.

Merci


Réponse de: uncles
Visiteur
posté le : 12-01-2018 23:06

est-ce que cette résistance irait en remplacement ?

Merci

http://www.komposantselectronik.fr/prestashop/resi...


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.