Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Brandt DFH715 - Voyant triangle et 15 minutes clignotent

Posté par:
lative

Daté du : 11-01-2018 16:35

Bonjour, je rencontre un souci sur ce lave vaisselle ou durant le cycle le voyant Triangle rouge clignote en même temps que le voyant 15 minutes. Le cycle se passe bien mais la vaisselle n'est pas propre. En y regardant de prêt l'eau ne monte pas au delà de 28° d'ou une vaisselle pas nette. J'ai fait le programme de test et cela ne monte pas d'erreur. Merci pour votre aide. Cdlt,


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-01-2018 17:49

Bonjour,
Voyez au niveau de la résistance puis de la sonde de température dans un premier temps.
Cdt


Réponse de: b14ei
Visiteur
posté le : 14-01-2018 13:38

Bonjour et merci de ce retour Sebmenager.
J'ai changé la résistance, même combat et donc même erreur. j'ai donc changé la sonde de température avec une sonde similaire que j'avais.
Le défaut n’apparaît plus, mais la température sur le programme à 75°, n'est pas montée durant le cycle à plus de 37°. C'est mieux, mais pas parfait. Je ne suis pas persuadé que ma sonde soit compatible avec le modèle de mon LV mais en tout cas identique au niveau des connexions et surtout inhibant le défaut. qu'en pensez vous ? j'achète une nouvelle sonde type 32X2023 ? Merci


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.