Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 bouton mise en marche (& programmation) tourne dans le vide

Posté par:
Odile

Daté du : 11-01-2018 13:04

Bonjour le bouton de ma machine à laver Whirlpool ref AWE 6624 tourne dans le vide, il sert et à la mise en marche (et arrêt) et à la programmation. (Ce n'est pas une machine à hublot)
Pourriez vous me dire si je peux la réparer moi même?
S'il est possible de démonter le panneau (du dessus) où sont les boutons de programmation?
Et pourriez vous m'indiquer comment faire?
Merci d'avance!


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-01-2018 17:45

Bonjour,
La tige de manette est peut être simplement cassée. Retirer le top (dessus), par les vis à l'arrière, il faut ensuite avisé selon la conception et les fixations présentes.
Cdt


Réponse de: odile
Visiteur
posté le : 15-01-2018 10:58

Bonjour, Merci pour votre réponse...
Justement je cherche à enlever le top (dessus) mais n'y arrive pas. J'ai déjà enlevé les visses à l'arrière et ai tenté d'enfoncer les 2 clips arrières pour soulever e dessus de la machine mais rien ne se passe. Et je n'ose pas forcer plus de peur de casser quelque chose...
Pourriez vous me guider, si possible avec image ou vidéo car je débute. Dans tous les cas vos conseils sont les bienvenus. D'avance merci bien


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.