Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 séchage LV Miele G646 SG

Posté par:
loute 14

Daté du : 07-09-2017 18:53

Bonjour à tous,
Mon LV G646 ne sèche quasiment plus,le ventilateur expulse de l'air froid,les leds clignotent en fin de cycle.
Le lavage se passe bien avec chauffage de l'eau.
Par contre au rinçage,l'eau est froide,normal ?
Comment fonctionne ce séchage par condensation?
D'avance merci pour vos conseils.


Réponse de: huggy
Visiteur
posté le : 08-09-2017 07:47

bonjour
êtes vous sur de la référence de votre lave vaisselle ?
je ne trouve pas de lave vaisselle Miele G646SG

par contre le lave vaisselle Miele G646SC
A+


Réponse de: Loute 14
Visiteur
posté le : 08-09-2017 15:08

Bonjour Huggy,vous avez l’œil.
C'est effectivement le G646SC.
Nouvel essai ce midi,toujours en défaut,même pire le lavage est moins efficace.
En fin de cycle,clignotement alterné des diodes Arrêt et Départ.
Grave Docteur ?


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 08-09-2017 18:01

Bonjour,
Vous semblez décrire un soucis lié au chauffage de l'eau. La vapeur doit sortir de l'appareil pendant le cycle et à l'ouverture de la porte. Est-ce bien le cas ?
Cdt


Réponse de: Loute 14
Visiteur
posté le : 09-09-2017 14:13

Bonjour,merci de votre réponse.
Il y a peu,l'eau était chauffée pendant le cycle lavage : résistance tunnel bien chaude alimentée sous 217v,vaisselle impeccable,mais pas de séchage et clignotement des diodes (arrêt/départ)......

Hier ,le LV reste froid,pas d'eau chaude,mauvais lavage .....
Programmateur ...?


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 10-09-2017 10:38

Pas forcément. Voyez la résistance dans un premier temps, puis le contact du pressostat haute pression, déclenché uniquement si la pompe propulse l'eau dans le circuit hydraulique.
Cdt


Réponse de: Loute 14
Visiteur
posté le : 10-09-2017 13:20

Bonjour,merci de votre réponse,la résistance tunnel ne semble pas en couse,la R est 19,3 ohms et chauffe pendant le cycle (plus actuellement),son relais de commande a été testé :fermeture contacts sous 220v.
Je vais tenté le pressostat....
Merci,à bientôt.


Réponse de: loute 14
Visiteur
posté le : 11-09-2017 13:04

Bjr,comment tester le pressostat à l'arrêt,sans pression d'eau ?
Cdlt.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-09-2017 17:12

A l'ohmètre au repos, puis en pression pour vérifier le changement d'état.
Cdt


Réponse de: loute 14
Visiteur
posté le : 17-09-2017 18:44

Bonjour à tous.
Absent une bonne semaine,je viens de démonter et tester le pressostat et sa tuyauterie.
Un bon souffle et il commute bien à l’ohmmètre,on entends en plus le basculement.
Nouvel essai : chauffage eau pendant cycle lavage,rinçage:eau froide....?
ventilateur séchage:air froid....évidemment.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.