Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave vaisselle VIVA VVD65NEU/18 ne chauffe plus

Posté par:
Rmy974

Daté du : 07-09-2017 09:00

Bonjour,
Mon lave-vaisselle VIVA (VVD65N00EU/18 acheté en 2013) fait tout son cycle normalement sauf qu'à la fin il se met sur robinet rouge clignotant et sonne; la vaisselle est lavée mais totalement froide et humide.
J'ai donc tout démonté et tester avec un multimétre en m'aidant de tuto sur le net mais aucune méthode sûre par rapport à Mon LV et surtout comment connaitre les valeurs exactes à obtenir pour savoir si chaque pièce est bonne ou pas.
J'ai donc incriminé la pompe de cyclage avec chauffage intégré (ref. 651956), et elle a trois fiches:
--une qui vient à l'emplacement des bobines donc le moteur (j'obtiens 45,8 Ohms.....???)
-- deux qui vont sur le côté de la pompe vers la partie chauffage: une petite avec fils gris ( j'obtiens 10,10 KOhms........?????) et une grosse avec gros cablage fils de terre et deux fils rouges (j'obtiens fil rouge + fil de terre une valeur en MOhms qui n'arrête pas de monter....et rien pour les autres combinaisons......??????).
J'ai testé: -- le capteur qui se trouve dans le fond du LV à côté de la pompe de vidange que je pense être une sorte de klixon et qui est bon.
-- le condensateur qui se trouve près du bac à sel et adoucisseur qui est bon
Quand à la carte électronique, elle est en très bon état général et j'ai tester les deux petites bobines qui sont bonnes mais après mes pauvres compétences s'arrêtent là....snifff!!!!

Avant tout achat d'une nouvelle pompe cyclage/chauffage (100€ environ), je voudrais être plutôt sûr....

J'attends donc vos lumières pour m'aider SVP


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 07-09-2017 15:34

Bonjour,
Voici pour votre test:
2-3= 19 ohms
1-2/1-3= infini
4-5/5-6= 10 Kohms
4-6= 20 Kohms
Cdt


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 07-09-2017 15:35

Et voici la pièce si nécessaire:
Cdt

http://www.pieces-tout-electromenager.com/descript...


Réponse de: Rmy974
Visiteur
posté le : 07-09-2017 16:07

Merci beaucoup ..... j'ai bien mesuré ces valeurs sauf celle de 19 Ohms qui reste sur 0.
Cela veut-il dire qu'elle est foutue ?

savez vous tester une carte électronique, du moin s le relai de chauffage et les valeurs à trouver pour savoir si cela ne vient pas de là aussi...

svp


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 07-09-2017 17:38

Résistance HS en ce cas. Le remplacement de la pompe complète est nécessaire.
Cdt


Réponse de: Rmy974
Visiteur
posté le : 15-09-2017 22:06

Bonjour,

J'ai acheté la pièce sur le site que vous m'avez proposé (nickel....)
Je l'ai remonté et le lave vaisselle et reparti...pour 10 ans j'espère !!!😀😀😀

Encore un grand merci et bonne continuation...


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.