Tout-electromenager.fr

Forum cuisson

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Panne plaque induction electrolux EHH6450 F9K

Posté par:
marie42

Daté du : 19-05-2017 11:29

Bonjour

Quand je branche ma plaque electrolux EHH6450 , l'afficheur du minuteur affiche 88 et aprés 30 ensuite les afficheurs sont éteints.
je mets en marche la plaque , un bip , les quatres afficheurs des plaques affichent zéro donc normal mais ensuite celà s'eteint avec un petit claquement et les afficheurs se rallument avec des zéro, ainsi de suite ! pas de chauffe .
j'ai essayé de débrancher longtemps et idem.
merci pour votre aide


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 19-05-2017 16:18

Bonjour,
C'est un problème purement électronique. Il faut remplacer une carte de puissance et voir le résultat ensuite.
Cdt


Réponse de: marie42
Visiteur
posté le : 19-05-2017 21:50

Bonjour
celà pourrait être un probleme de condensateurs ? j'ai tester les IGBT avec un ohmetres ,ils semblent corrects .
je n'ai pas de carte de puissance complémentaire et je ne souhaite pas en acheter une autre sans être sur de la panne
cdt


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 20-05-2017 10:14

Peut être, mais il faudra vous orienter vers un forum en électronique si vous souhaitez intervenir au composant.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.