Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Réfrigérateur SAMSUNG SRL623EVSS

Posté par:
verema

Daté du : 18-05-2017 10:36

Bonjour,
Nous avons un réfrigérateur SAMSUNG SRL623EVSS Qui fonctionnait parfaitement, mais à deux reprises il s'est arrêté de faire du froid, et les températures étaient en hausse. Nous avons procédé à un reset (2 boutons du haut pendant 8 secondes). Cela a fonctionné une fois et tout est rentré dans l'ordre pendant 10 jours.
Le problème est de nouveau arrivé , mais cette fois-ci cela ne fonctionne plus.
Quelle peut être la cause de cette panne ?
Merci beaucoup pour votre retour


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 18-05-2017 17:40

Bonjour,
Il peut s'agir d'une prise en givre importante. tenter un dégivrage portes ouvertes, 3 à 4 heures. Voyez ensuite si l'appareil fonctionne à nouveau. Si le défaut recommence, il faudra établir un diagnostic sur la partie dégivrage de l'appareil.
Cdt


Réponse de: verema
Visiteur
posté le : 18-05-2017 22:53

Bonsoir, merci beaucoup pour votre réponse, mais non il n'y a aucun givre apparent. Je l'ai réinitialisé débranché, rebranché, réinitialisé, rien n'y fait maintenant...
Merci pour les retours


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 19-05-2017 09:19

La givre n'est jamais apparent dans un no frost.
Cdt


Réponse de: Verema
Visiteur
posté le : 20-05-2017 23:32

Bonsoir, merci encore. Nous avons débranché pendant 24h, rebranché refait un reset mais le froid ne redémarre pas...t


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 21-05-2017 09:40

Le compreseur tourne t'il ?
Cdt


Réponse de: Verema
Visiteur
posté le : 21-05-2017 13:08

Je l'ai rebranché après 2jours d'arrêt (sans faire de reset), et il fait du bruit normal d'un frigo qui tourne rond, au bout d'une heure je vois qu'il refait du froid. Merci infiniment de m'aider à trouver la panne.
Cordialement


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 21-05-2017 15:27

Pas très clairs vos symptômes. Vous dites que l'appareil ne fait pas de froid, puis qu'il en fait. Pouvez-vous être précis svp ?
Cdt


Réponse de: Verema
Visiteur
posté le : 21-05-2017 15:49

Bonjour, donc dans l'historique le frigo marchait très bien, jusque jour où il a arrêté de faire du froid spontanément. Les affichages de température montaient.
Nous l'avons débranché 10mn , rebranché , fait un reset et tout est rentré dans l'ordre.
10 jours plus tard le frigo s'est arrêté de faire du froid de nouveau. nous avons réessayé de débrancher rebrancher, reset etc... et mème après 24h de débranchement, mais ça n'est pas relancé le froid.
Aujourd'hui après 48 heures au moins de débranchement, et vu votre message, nous avons retenter de le brancher et là il a redémarré et le froid fonctionne de nouveau.
Mais il y a sans aucun doute un problème que nous devons résoudre au risque de te perdre toute notre nourriture un jour. Demain ou dans trois mois mais…
Merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 21-05-2017 16:05

ok, cela laisse penser à un soucis de dégivrage. Vérifier la résistance dans un premier temps. Accès au fond de la cavité, derrière la paroi.
Cdt


Réponse de: Verema
Visiteur
posté le : 22-05-2017 10:12

Bonjour, je vais tâcher de regarder ce que vous dites mais je m'absente 15 jours... je vous tiendrai informé de la suite, merci encore !


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.