Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Glaçon pas glacé - Samsung RS1ADTPE

Posté par:
delirium29

Daté du : 17-02-2017 10:08

Bonjour, hier, j'ai retrouvé le moteur qui entraîne la vis sans fin bloqué. J'en enlevé le bloc, et à l'intérieur, tout les glacons étaient collés et la vis sans fin était pris dans de la glace.
Je l'ai remonté, il fonctionne à nouveau.
J'ai compris d'ou vient le problème:
de l'eau coule dans le bac qui sert à fabriquer les glaçons. Ce bac se retourne une fois que les glaçons sont fait. Dans mon cas, ce bac se retourne avant que l'eau est le temps de geler. Donc,l'eau arrive dans la bac de récupération et tombe directement par la sortie glacon (là où l'on pousse la languette avec le verre.
Je possède ce frigo depuis 2011 et jamais eu aucun soucis. JE n'ai rien touché entre temps et je ne sais vraiment pas d'où cela peut-il venir.J'ai trouvé cette pièce dans le lavabo où j'ai nettoyé le bac. Vient-elle de mon frigo? Slts


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 17-02-2017 12:46

Bonjour,
C'est un circlips. Il doit se monter sur l'axe de la vis d'entrainement des glaçons.
Concernant l'eau, il faudrait vérifier s'il s'agit d'un trop de remplissage du bac à glaçons au préalable.
Cdt


Réponse de: delirium29
Visiteur
posté le : 17-02-2017 13:39

Bonjour, et merci pour votre réponse.
Comment puis-je vérifier le "trop de remplissage" du bac à glaçon?
Existe-il un bac de récupération à vider lorsque l'appareil dégivre automatiquement?


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 17-02-2017 14:43

Oui, mais pour le dégivrage cela est récupérer à l'arrière de l'appareil.Après remplissage du bac, voyez sont niveau d'eau et s'il a débordé.
Cdt


Réponse de: Delirium29
Visiteur
posté le : 19-02-2017 12:47

Bonjour, j'ai démonté et nettoyé l'arrière du Frigo. C'était bien crado...
Je l'ai débranché pendant 20mn également.
Malheureusement, le bac à glaçon verse toujours les glaçons avant que ceux-ci n'est le temps de congeler.
Je viens de tirer des glaçons par la languette il y'à 10mn.
Dans la foulée, le bac à glaçons s'est rempli d'eau et s'est aussitôt déversé (donc de l'eau). J'ai retiré à nouveau des glaçons par la languette devant le frigo, et re-belotte. 5mn plus tard avec le bac à glaçon qui se renverse encore.
J'ai l'impression que le fait de tirer des glaçons fait automatiquement déverser le bac à glaçons.
Autre chose, j'entends un léger "gong" avant que le bac à glaçons se déverse.


Réponse de: delirium29
Visiteur
posté le : 19-02-2017 13:43

J'ai vraiment l'impression que ce bac à glaçon (celui où se déverse l'eau pour les congeler), ne sait plus où il en est et benne les glaçons au ptit bonheur la chance...

Dès que je tire des glaçons à la porte avec la languette, le bac à glaçons se retourne et vide sa flotte qui n'à pas eu le temps de congeler...


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 19-02-2017 17:23

Ce pourrait être la sonde de température située sous le bac qui donnerait une mauvaise information. Il faudrait vérifier sa valeur, ce doit être une CTN.
Cdt


Réponse de: delirium29
Visiteur
posté le : 19-02-2017 17:47

Yes, j'ai aussi pensé à la sonde (elle se truove sous le bac, flèche rouge). Mais je ne sais pas du tout comment la tester et par quelle manière.
Si tu as un lien pour que j'en achète une autre et je la changerais. Ça doit pas être bien compliqué


Réponse de: choua34
Visiteur
posté le : 21-02-2017 15:50

bonjour,
la sonde n'est pas detaillée, il faut remplacer la fabrique complette.
sous le moteur de la fabrique, il y a un bouton test, verifiez qu'il ne soit pas resté enfonçé.
cdt


Réponse de: delirium29
Visiteur
posté le : 21-02-2017 19:14

Bonsoir, le bouton test à été pressé mais rien ne change. Le fonctionnement est tellement aléatoire... De mieux en mieux à présent, le bac se retourne dès que l'on ouvre la porte...
J'ai fait passer un technicien "local" en qui j'ai confiance et son diag est sans appel: il s'agirait de la carte mère. Mon frigo ne présente aucun code panne, les températures sont bonnes ainsi que le panneau extérieur qui fonctionne parfaitement. Il va essayer de trouver une carte d'occasion pour voir avant de commander une neuve. Je vous tiens informé. En attendant, je l'ai débranché de son alimentation en eau.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.